Jump to content
Spellblind

Motor - blauer Rauch bei Kaltstart und beim Einsetzen vom Turbo

Empfohlene Beiträge

Hallo zusammen.

 

Erst Mal vorweg...ich bin der Neue¬†ūü•ī

 

Ca. 150 km nach meinem  Kauf des Smart Cabrio ist mir aufgefallen, dass er beim Anlassen kurz blau geraucht hat, war dann aber im Leerlauf wieder weg.

Danach √Ėlstand kontrolliert- war vorn am Stab auf Minimum (hinten vermutlich mehr, wusste ich zu dem Zeitpunkt aber noch nicht).

√Ėl nachgef√ľllt, kurze Probefahrt gemacht: Motorkontrolleuchte geht an, Abgase riechen etwas √§tzend, keine Rauchentwicklung im Stand

Fehler ausgelesen: Lamdasonde 2 Bank 1 Heizregelung Fehlfunktion. Kontakte vom Stecker gececkt, war alles trocken

 

Aktuelles Fehlerbild:
Kurzes blaues Qualmen beim Anlassen, sobald Motor warm ist  beim Lastwechsel (Turbo kommt / aus) blauer Qualm, danach sofort wieder normal bzw. nicht mehr während der Fahrt sichtbar. Dennoch immer so ein ungewohnter Abgasgeruch.

 

Ob die vermutlich defekte Lamdasonde das verursachen k√∂nnte (evtl. zu hohe Brennraumtemperatur-> √Ėl wird vebrannt, oder ist das ein typisches Bild f√ľr diese speziellen Teil/ Vollastventile, ooooder ist gar der Turbo / Motor abgeraucht ?

 

 

Fahrzeug:

Smart Cabrio BJ2001, 600ccm, 68.000km

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin und herzlich willkommen...

 

Du solltest noch ein paar Eckdaten zu Deinem neuen Vehikel kundtun. Baujahr, Benzin/Diesel, Motor (PS), gelaufene KM etc.

 

[Edit-Anfang]

 

Ok, ganz unten steht es. Hab ich √ľbersehen ūüėČ

 

[Edit-Ende]

 

Dann mal eine Frage:

 

Wo kontrollierst Du vorne √Ėl und vermutest hinten "mehr"?

 

Ein echter Smart, hat nur einen Motor, und den hinten (also hinten im Auto, hinter den beiden sitzen).

Weil ein echter Smart hat auch nur 2 Sitze ūüėĄ

bearbeitet von kleinp

  • 453 Coupe 66kw Twinamic Panoramadach
  • 450 Cabrio (Bj2004) powered by Fismatec :-)[*verkauft*]
  • CLA200 Shooting Brake¬† ¬† =>¬† ¬† www.cla-community.de

 

Smart 453 (90PS, Twinamic) V-Power

931902.png

===========>>>>>>> Verkaufe Winterkomplettr√§der f√ľr 451 <<<<<<<===========

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Morgen.

Damit meinte ich die Vorder,- und R√ľckseite vom √Ėlpeilstab

So zeigt er ja auf beiden Seiten wegen dem gekippten Motor unterschiedliche Level an.

Zumindest ist das mein aktueller Kenntnisstand.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Teillastventil in Ordnung? Wenn das nicht sperrt, liegt im Motorinnerem der volle Ladedruck an. Dann kann √Ėl √ľber die Volllastentl√ľftung in den Ansaugtragt kommen.


Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb CDIler:

Teillastventil in Ordnung? Wenn das nicht sperrt, liegt im Motorinnerem der volle Ladedruck an. Dann kann √Ėl √ľber die Volllastentl√ľftung in den Ansaugtragt kommen.

Das war auch mein Verdacht nachdem ich gestern Nacht euer Forum durchforstet habe.

Frage ist, wie ich das am einfachsten testen könnte.

Vielleicht ja Mal den Schlauch temporär abziehen und ne kurze Probefahrt machen ?

Klar k√∂nnte ich nat√ľrlich auch am Ventil saugen / blasen aber da gibt es mir zusammen mit dem Verkokungen im Rohr zu viele Eventualit√§ten.

 

Das mit der Lambdasonde scheint dann wohl eher ein nebensächliches Problem zu sein, sehe ich das richtig ?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schlauch an der Drosselklappe ab und versuchen reinzupusten. Wo ist da das Problem? Ich w√ľrde es aber ohne Testen tauschen und am Bestem das ganze Teile bis zum Anschlu√ü am Motorblock. Wer weiss wie alt das Teil ist und man ersetzt es vorsorglich am Besten jedes Jahr. Kostet ja nicht die Welt


Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb CDIler:

Schlauch an der Drosselklappe ab und versuchen reinzupusten. Wo ist da das Problem? Ich w√ľrde es aber ohne Testen tauschen und am Bestem das ganze Teile bis zum Anschlu√ü am Motorblock. Wer weiss wie alt das Teil ist und man ersetzt es vorsorglich am Besten jedes Jahr. Kostet ja nicht die Welt

Wollte eben gleich einen Schritt weitergehen und herausfinden, ob das direkt die Ursache ist.

So könnte ich den Smart dann bedenkenlos zu einem Händler fahren und alle 2 Ventile + Schläuche tauschen lassen (nicht auf meine Kosten).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

welches zweite Ventil?


Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte angenommen, dass es ein Teil,- sowie Vollastventil gibt. 

Wahrscheinlich habe ich einfach zuviel queer Beet in diversen Guides gelesen¬†ūüėí
Eines oben da bei der Ansaugbr√ľcke und eines unten irgendwo in der N√§he des Klimakompressors.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb Spellblind:

Hatte angenommen, dass es ein Teil,- sowie Vollastventil gibt. 

 

Es gibt eine Teillastentl√ľftung und eine Volllastentl√ľftung des Motors, aber das Ventil ist nur in der TLE erforderlich.

Wenn Du einen der zahlreichen Beitr√§ge liest, in denen ich die Wirkungsweise der Motorentl√ľftungen detailliert beschrieben habe, dann weist Du auch, warum es so ist und warum in der VLE kein Ventil ben√∂tigt wird .¬†ūüėČ

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 43 Minuten schrieb Ahnungslos:

 

Es gibt eine Teillastentl√ľftung und eine Volllastentl√ľftung des Motors, aber das Ventil ist nur in der TLE erforderlich.

Wenn Du einen der zahlreichen Beitr√§ge liest, in denen ich die Wirkungsweise der Motorentl√ľftungen detailliert beschrieben habe, dann weist Du auch, warum es so ist und warum in der VLE kein Ventil ben√∂tigt wird .¬†ūüėČ

Habe mich tatsächlich nur mit dem Teillastventil beschäftigt, da das doch recht wahrscheinlich der Übeltäter ist. 
Das mit dem dem Teillastventil ist soweit klar, wenn auch mir nicht ganz einleuchtet, ob das √Ėl nun √ľber das Teillastventil¬†reinkommt und direkt verbrannt wird (oder nur der erh√∂hte Druck), oder ob durch den erh√∂hten Druck im Motor beispielsweise das Abstreifen vom √Ėl durch die Kolbenringe nicht mehr funktioniert, da der Gegendruck vom √Ėl in der √Ėlwanne zu gro√ü ist.

 

 

Aber zur√ľck zum Symptom:
W√§re denn dieses Qualmen sobald der Turbo anspringt ein typisches "Merkmal" f√ľr ein defektes TLV ?

Versuche gerade etwas den Schaden einzugrenzen um dann später danach zu sehen (Auto steht nicht bei mir vor Ort).

 

 

 

bearbeitet von Spellblind

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei 68TKm sollten Kolbenringe eigentlich noch OK sein. Ich w√ľrde das TLV tauschen, geh√∂rt zur Wartung und Verschlei√ü¬†und dann mal gucken wie es sich verh√§lt


Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb CDIler:

Bei 68TKm sollten Kolbenringe eigentlich noch OK sein. Ich w√ľrde das TLV tauschen, geh√∂rt zur Wartung und Verschlei√ü¬†und dann mal gucken wie es sich verh√§lt

Alles klar, dann werde ich das machen / machen lassen. Hatte ich ohnehin vor bei der Problematik damit.

 

Da das Auto sozusagen √ľber den Verk√§ufer¬†noch Garantie beim H√§ndler hat (Verk√§ufer hilft wohl bei der Abwicklung)

warte ich Mal noch die Zuständigkeiten ab und lassen den Smart solange ruhen.

 

F√ľr mich stellt sich halt die Frage, ob das evtl. schon zu Folgesch√§den gef√ľhrt hat.

Denke seitdem ich das bemerkt habe sind etwa 30km gefahren worden. ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, also das Ventli konnte ich so kurzfristig nicht auftreiben, habe es aber Mal getestet:

Ziehen relativ leicht, reinblasen ging auch mit etwa 50% der Kraft / Durchflusdmenge.

Habe jetzt einfach Mal den Schlauch an der Ansaugbr√ľcke abgezogen kurz ne Probefahrt gemacht.

 

Kommt mir so vor als ob es nun weniger Rauch ist. Meist nur kuz ein Wölkchen, dann wieder nichts.

 

Was w√§re denn, wenn die Motorentl√ľftung zus√§tzlich noch dicht w√§re ?

Hätte das einen ähnlichen Effekt ?

Sprich muss das tatsächlich abgesaugt werden, oder könnte das auch anders entweichen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das TL-Ventil ist nicht dein Problem. Funktionieren sollte es aber schon. Obwohl soviel Druck da nicht durch kommt wenn das nicht sperren sollte. Das eigentliche Loch ist so winzig. 0,6mm hab ich glaub in Erinnerung. Zum Test hab ich mal ein Schlauch dran gemacht gleich an die Ansaugbr√ľcke um zu sehn was da f√ľr ein Druck bei Volllast 0,7 bar Ladedruck rauskommt. Schlauch ins innere gelegt und gefahren. Da kam fast nichts an Druck raus. Nur mal so zur Info.

Wenn die Motorleuchte an geht hat er auch was abgespeichert und das sollte abgearbeitet und dementsprechend √ľberpr√ľft werden.

 

Du solltest mal wissen wieviel √Ėl er auf 1000km verbraucht.


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Druck der an der TLV anliegt ist gleich dem in der Ansaugbr√ľcke, egal wie dick der Schlauch ist. Und im Block sollte Unterdruck herrschen, damit die Wellendichtringe kein √Ėl rausdr√ľcken z.B.

 


Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Durch die Volllastentl√ľftung ( Loch 6,5mm ohne Ventil) wird der Kurbelgeh√§usedruck vor den Turbolader geleitet. Da hab ich auch mal ein Schlauch dran gemacht. Nach vorne gelegt und gefahren. Bei Volllast kommt da schon ordentlich was raus an √Ėlnebelqualm. So etwa wenn man durch den Mund mittel-stark auspustet. Also allein schon durch den Kolbentrieb und den Gasen die an den Kolbenringen vorbei gehen.

Dann Schlauch auf den Pin drauf gemacht in den diese Gase vorm Turbo eingeleitet werden ...um zu sehn wie stark der Turbo da saugt. Zusammen mit der sowieso angesaugten Luft durch die Verbrennung. Und siehe da ..nix wird da gesaugt. Kaum sp√ľrbar...so gut wie nicht feststellbar oder messbar.

 

Unterdruck zieht die Ansaugung ( Ansaugbr√ľcke nach Drosselklappe) nur im Unterdruckbereich wenn die Drosselklappe schliest. Beim Gas weg nehmen. Dann durch das oben beschriebene TL-Ventil das dann saugt. Auch diese Saugung ist kaum messbar wegen dem winzigem Loch. Auch mit Schlauch nach vorne √ľberpr√ľft.

 

Man muß das nur mal alles testen dann weis man wie was  saugt und bläst.

Der Motor war im √ľbrigen OK und auch sonst alles dicht. War der Motor von Fismatec.

 

vor 25 Minuten schrieb CDIler:

Der Druck der an der TLV anliegt ist gleich dem in der Ansaugbr√ľcke

Ja ... vor dem winzigen Loch ... dahinter sind sofort keine 0,7-0,8 bar messbar. Also dann auch nicht vor dem TLV. Also wenn man nur kurz im Volllastbereich fährt.

Bei Langstrecke auf Autobahn (ca 0,3-4 bar Ladedruck im 6. Gang) baut sich der Druck dann schon auf... den das TLV sperren soll.  Und liegt dann auch an vor dem TLV ... das stimmt. Beim Gas weg nehmen ist der Druck sofort wieder abgebaut.

 

 

bearbeitet von Smart911a

andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Smart911a:

 

Wenn die Motorleuchte an geht hat er auch was abgespeichert und das sollte abgearbeitet und dementsprechend √ľberpr√ľft werden.

Das hatte ich am Anfang vom Thread beschrieben.

Der Fehler bezieht sich auf die Lambdasonde.
Fehlermeldung im Klartext: Lamdasonde 2 Bank 1 Heizregelung Fehlfunktion

Lässt sich wenn sie vom Auspuff vorgewärmt wurde löschen und kommt dann nicht mehr bis man das Auto neustartet.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Frage w√§re jetzt nat√ľrlich schon, was tats√§chlich den √Ėlqualm verursacht.

Kolbenringe kann ich mir irgendwie nicht vorstellen, da er sonst ja sicher permanent vor sich hinqualmen m√ľsste, oder ?

Naja keine Ahnung....kenne mich mit Smarts √ľberhaupt nicht aus.

Habt ihr noch irgendwelche Ideen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

dann löse doch erstmal dieses Problem so wie es die Diagnose vorsieht. Event. tausch von der Lamdasonde.

 

Kompressionstest der Zylinder  könnte man noch schnell machen..


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Smart911a:

dann löse doch erstmal dieses Problem so wie es die Diagnose vorsieht. Event. tausch von der Lamdasonde.

 

Kompressionstest der Zylinder  könnte man noch schnell machen..

Naja das Problem ist, dass ich hier jetzt nicht wirklich herumschrauben kann.

Zum einen wird Anfang n√§chste Woche entschieden, ob der H√§ndler die Probleme beseitigt (Verk√§ufer hatte den Smart von 3 Monaten bei einem H√§ndler gekauft), zum anderen ob ich den Smart komplett zur√ľckgebe.

 

W√§re nur schade, da innen super gepflegt, 68tkm, Alufelgen ohne Schrammen, Verdeck ok....und das f√ľr rund 2000‚ā¨

In meiner Region gibts in der Preisregion keinen gleichwertigen Ersatz.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

dann soll der Händler den Fehler beheben.

bearbeitet von Smart911a

andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Smart911a:

dann soll der Händler der Fehler beheben.

Ja, letztendlich schon.

Dachte es ist vielleicht eine Kleinigkeit die ich zusammen mit euch lösen kann.

Schlie√ülich m√ľsste ich wieder 70Km zum H√§nder fahren, daher wollte ich das Problem etwas entsch√§rfen.
 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

stell die Kiste dem Händler wieder hin und du selbst solltest nichts reparieren. 


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Smart911a:

stell die Kiste dem Händler wieder hin und du selbst solltest nichts reparieren. 

Naja Mal sehe  wie das ganze endet. Letztendlich habe ja nicht ich die Gewährleistung, sondern mein Verkäufer beim Händler (war Privatverkauf).

 

Dennoch finde ich es ganz gut, wenn man auch etwas von der Problematik versteht und weiß worauf man in Zukunft achten muss.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto f√ľr unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Versteh ich nicht, Du hast doch √ľber den Schl√ľssel jederzeit die M√∂glichkeit, das Verdeck zu √∂ffnen.¬†ūü§Ē Nat√ľrlich sollte es √ľber die Taste in der Mitte ebenfalls m√∂glich sein, aber noch lange kein Grund in Panik zu verfallen. Schlimmer w√§re es, wenn es sich nicht mehr schlie√üen lassen w√ľrde, denn √ľber den Schl√ľssel geht das ja bekanntlich nicht!¬†ūüėČ
  • Forenstatistik

    • Themen insgesamt
      147.411
    • Beitr√§ge insgesamt
      1.514.171
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.