Jump to content
Und er läuft und läuft....

450 CDI Schwäche beim Anfahren-nur im kalten Zustand

Empfohlene Beiträge

Erneuter Zwischenbericht....

 

Nach den ganzen Ratschlägen wollte ich nicht länger warten und bin früher von der Arbeit heim.

So schauts aus:

 

- Kraftstoffpumpe fördert

- Glühkerzen sind neu.

-die Batterie ist das Problem gewesen....

er springt an! Beim ersten mal mit "wilden Geräuschen" und wieder abgestorben.

Jetzt läuft er ruhig und gleichmäßig. Springt auch wieder gut an.😀

Batterie ist aber "durch", neue Batterie ist bestellt.

 

- Weg sind die Probleme mit dem Anfahren. das klappt im kalten Zustand hervorragend...

 

- Beschleunigung ist gut und ohne ruckeln. Also deutlich besser als vor dem Eingriff !

 

LEIDER... hat er ab 90 km/h nahezu keine Beschleunigung... AB kommt er mit Mühe auf 110/120

 

- ich könnte mir Falschluft vorstellen.

Der erste Test mit Bremsenreiniger... kein Ergebnis. Ist aber beim Diesel ja nicht gan so aussagekräftig.

Da würde ich am Samstag nochmal ansetzen.

- nächster Schritt wäre OPD 2 besorgen und Fehler auslesen und löschen. 

Hat jmd einen Kauftipp OPD 2?

 

Zumindest läuft er jetzt wieder.....

 

 

bearbeitet von Und er läuft und läuft....

450 cdi

2006

120tkm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na klar ist beim Diesel der Bremsenreinigertest aussagekräftig!

Wenn die Kugel in den unteren Gängen gut! durchzieht schliesse ich mal den Turbo aus, auch die Laufleistung spricht gegen den Turbo sofern er vernünftig behandelt wurde.

OBD, tja. ZEE oder SAM?

Und wo wohnst du? Vielleicht kann ja mal jemand mit passendem Diagnoseukolelo bei dir vorbeirutschen...

Die MKL, leuchtet die bei Zündung an oder hat da mal wer die Birne entfernt?

Klingt ein bisschen nach Notlauf was du schreibst. Ein korrekt funktionierender CDI zerrt nicht sooo viel schlechter los als ein Benziner in den unteren Km/h- Bereichen. Nur obenrum fehlt der Bumms...auch die Elastizität.

Hast du mal einen anderen CDI gefahren, um vergleichen zu können?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Und er läuft und läuft....:

Falschluft

Das ist doch ein Diesel. Da gibts keine Falschluft. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Und er läuft und läuft....:

Beim ersten mal mit "wilden Geräuschen" und wieder abgestorben.

Jetzt läuft er ruhig und gleichmäßig.

Ist der Limariemen noch da?


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Und er läuft und läuft....:

mit Mühe auf 110/120

Was steht im Fehlerspeicher?


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mittagspause....

@outliner: SAM, MKL leuchtet, Ich fahr den Smart seit 40tkm. Er zieht definitiv ab 90 quasi nicht mehr und kommt nicht mehr locker auf 140, sonder max.110.

Von unten kommt er eigentlich ganz normal. 

Irgendwie dreht er aber höher. Das ist subjektiv.

@Funman: Fehlerspeicher wird morgen ausgelesen.OBD 2 Gerät bekomm ich morgen vom Nachbar. Riemen: denke schon, schau ich morgen.

 

Danke, schönen Tag


450 cdi

2006

120tkm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Entweder Notlauf, z.B. wegen unplausiblem Weg des AGR Stellmotors, oder Luftproblem durch Montagefehler, z.B. Lappen im Ansaugrohr.......

 

Oder Problem mit Wastegate oder Ladedrucksensor, z.B. Schlauch zum Ladedrucksensor gerissen.

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fehlerspeicher ist leer.

 

Ich werde heute:

-nach Montagefehlern suchen und die Schläuche kontrollieren.

-danach das Wastegate anschauen. Eventuell kam die Schwäche beim Anfahren ja auch daher, bzw war eine Kombi aus AGR verdreckt und Wastegate....

 

Ich werde berichten

 

 

 


450 cdi

2006

120tkm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fehler voraussichtlich gefunden:

 

Ich gehe davon aus, das der Schlauch vom AGR nach unten (Schlauch AGR Ventil Smart 450 ForTwo CDI A6601400112) nicht richtig sitzt. nach längerer Probefahrt (heute bei Regen) merkt man, dass er leicht saut.Lässt sich auch bewegen, wenn man mit dem Schraubenzieher drückt. Das ist de Schlauch, der mit der Klammer befestigt wird. 

Scheinbar ist die Feder nicht richtig eingerastet.

Ist hier eine Dichtung verbaut? Ich habe keine übrig und bei der Demontage ist mir keine aufgefallen.

Gibts irgendwas bei dieser Feder zu beachten.

 

Danke, an alle die mitdenken, ihre Erfahrung einbringen  und mich unterstützen.

Komm leider erst wieder am Sonntag zum Schrauben.

 

Werde berichten

Schönes WE

bearbeitet von Und er läuft und läuft....

450 cdi

2006

120tkm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, da ist ein O-Ring drin. Maße übrigens ungefähr 53mm außen 46mm innen 3,5mm dick. Laut der Rechnung die vor meiner Nase liegt 15,31 Euro zzgl. Steuer. Nummer Q0007900V001000000.

 

Übersehen kann man den eigentlich nicht. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na dann ist ja alles in Butter. Oder auch nicht. Uralte Ringe können verschlissen sein. Das Problem habe ich auch gerade. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 6.4.2021 um 19:58 schrieb Outliner:

ICH würde das AGR komplett rauswerfen. Simulator rein, Schläuche rein und der defektanfällige Flaschenhals ist weg, siehe hier.

Den Simulator aus dem Thread, zusätzlich das hier vom Turbozentrum:

 

1. Ein Reduzierbogen 90° / 51 - 45mm

Artikel-Nummer: 3259051045

 

2. Ein 50mm Alu-Verbinder 75mm

Artikel-Nummer: 3106050075

 

3. HD-Schelle 59-63mm

Artikel-Nummer: 3405059063

 

4. HD-Schelle 51-55mm

Artikel-Nummer: 3405051055

 

😉

 

Danke für die Info - genau den Krempel habe ich mir soeben für einen unserer CDIs bestellt!!!

Gruss

Emil


Gruss

Emil

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich finde es eigentlich nicht prickelnd, aber hätten manche Leute ihre Arbeit richtig gemacht müsste man nicht "schummeln" um ein ausfallsicheres Auto zu haben was nicht vor lauter Umweltgedöns den Dienst verweigert.

Kurz oder lang hat jeder CDI-Treiber das Problem mit dem unseligen AGR!

Die Bestell-Liste hatte mir ein freundlicher Forist mal vor längerer Zeit zukommen lassen, ich war jedenfalls vom Ergebnis begeistert!

 

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Er läuft wieder.

Neue Batterie.

Der Fehler war, dass der Schlauch am AGR nicht zu 100 Prozent eingerastet war.

 

1000000tausend Dank an die Unterstützer!😀

Einfach geil, die schnelle und kompetente Hilfe!

bearbeitet von Und er läuft und läuft....

450 cdi

2006

120tkm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.