Jump to content
pieter

Batterie-Probleme am fortwo 453

Empfohlene Beiträge

Hallo allerseits,

 

ich bin zwar ein (in jeder Hinsicht :) ) "alter" Autofahrer, aber meine Erfahrungen mit dem Smart sind doch sehr begrenzt und somit stehe ich ziemlich ratlos vor folgendem Problem. Die Vorgeschichte ganz kurz:

 

Seit 2 Jahren habe ich einen (gebrauchten) Fortwo, der vorwiegend angeschafft wurde, um beim Urlaub mit dem Wohnmobil tatsächlich "mobil" und nicht an den Campingplatz gebunden zu sein. Das bedeutet, er wird über's Jahr nicht oft gefahren. Somit wird die Batterie nicht regelmäßig geladen. Da hilft ein Ladegerät, das hin und wieder angeschlossen werden muss. So weit so gut.

 

Kürzlich waren wir mit dem Smart unterwegs. und ich habe während eines Termins meiner Frau etwa eine dreiviertel Stunde im Auto gewartet und Musik gehört. Dann war die Batterie leer und ich musste den ADAC holen. 

 

Am nächsten Tag dann beim Daimler/Smart-Händler. Der hat durchgemessen, konnte keinen Fehler finden und meinte, bei meinen Kurzstrecken und wenigen Fahrten sollte ich die Batterie abklemmen um der Entladung vorzubeugen.

 

Irgend wie ist mir das als Erklärung nicht ausreichend: Der alte Golf meiner Frau wurde über den Winter ebenfalls nur wenig und auf Kurzstrecken bewegt und trotzdem sprang er im Frühjahr problemlos an....

 

Zu den Details: Es handelt sich um einen fortwo, Baureihe 453, Baujahr Okt 2015

 

Die Batterie habe ich im vergangenen Herbst getauscht, exakt für diesen Typ und Baureihe, es ist eine Varta Silver Dynamic, D52, 12V, 60 Ah, 680 A, natürlich eine AGM.

 

Meine Fragen:

 

Hat jemand eine Ahnung, was diese schnelle Entladung verursachen könnte? Mit einem modernen Ladegerät typgerecht voll geladen, darf die Batterie nach vier Wochen doch auf keinen Fall leer sein! Es gibt keine zusätzlichen Verbraucher an Bord außer jenen, die per Schlüssel ausgeschaltet werden.

 

Ist der Typ mit diesem Baujahr bekannt für diese Macke?

 

Es muss doch reichen, wenn ich den Minuspol abklemme, oder? Trotzdem ist die Leistung - abgeklemmt - wieder so weit gefallen, dass ich erst wieder laden musste!

 

Für hilfreiche Tipps wäre ich sehr dankbar!

 

pieter

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Pff. Die D52 ist die beste Batterie im leistbaren Preisspektrum für einen 453er.

Ich fahre exakt das gleiche Auto 2015er mit exakt der gleichen Batterie. Keine Probleme in Gegensatz zu der originalen Schrott-FIAMM.

Ich denke mal, die Batterie hat ne Macke.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe die alte Batterie ja wegen der auch damals (nicht so häufig) auftretenden Ausfälle gewechselt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der 453 ist kein alter Golf mehr... 

Moderne Autos müssen regelmäßig bewegt werden. 

Auch das simple Musik hören und im Auto sitzen sorgt dafür das eine Hand voll Steuergeräte aktiv sind und keine Busruhe auf dem Datenleiter einkehrt. In diesem Zustand zieht der Wagen mehrere Ampere aus der Batterie. 

Das in Verbindung mit dem Lademanagement des 453 welches die Batterie nicht über 80 % läd sorgt dafür das du eben nicht ewig Musik hören kannst. 

 

 

 


SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das hört sich sehr plausibel an, danke.

 

Der Laie hat aber gleich noch eine weitere Frage: Warum wird nur bis 80% geladen? Der Mann vom ADAC hatte gemeint, ich solle mir "in der Werkstatt meines Vertrauens" (welche immer das sein soll :classic_wink: ) das Lademanagement für die neue Batterie (die ich selbst ausgetauscht hatte) wieder auf 100% setzen lassen. Der Meister in der. besuchten Werkstatt meinte aber, so ein Lademanagement hätte mein Smart nicht!

 

Um mit dem Dichter zu sprechen: Da steh ich nun, ich armer Tor, und bin so klug, als wie zuvor.....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der 453 hat definitiv ein Lademanagement. 

Da der 453 im Schubbetrieb den Generator zu 100% ansteuert benötigt er einen Puffer in der Batterie damit diese auch Energie aufnehmen kann. Deswegen wird nur bis 80% geladen. 

Warum macht man das? Um Kraftstoff zu sparen. 

Der 453 kann bei Vollast und beim Kaltstart den Generator annähernd abschalten. 

Im Gegenzug wird während des Schubbetriebes der Generator voll angesteuert und mit bis zu 15.6v geladen. 

Das funktioniert natürlich nur wenn die Batterie nicht komplett voll ist. 

Deswegen wird der Ladestand über einen Batteriesensor am Minuspol der Batterie ermittelt und somit bei um die 80% gehalten. 

Deswegen sollte man beim Laden der Batterie die Masseklemme des Ladegerätes auch mit der Karosserie verbinden und nicht direkt mit dem Massepol der Batterie. 

Nur so wird die nachgeladene Energie auch über den Batteriesensor erkannt und der Ladezustand der Batterie richtig erkannt. 

Es passiert zwar auch nichts wenn man es direkt am Massepol anschließt jedoch dauert es dann eine Weile bis das Ladesystem die Batterieladung wieder korrekt errechnet. 

 

Bei einem hat das Smartcenter daher recht..  

Das Auto lernt den Ladezustand selbstständig  wenn eine neue Batterie verbaut wird und muss nicht wie bei anderen Herstellern angelernt "auf 100% gesetzt" werden. 

 

 

bearbeitet von maxpower879

SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wow, mir scheint, ich habe endlich den Fachmann gefunden, der die Sache versteht!

 

Jetzt muss ich das nur noch einigermaßen nachvollziehen können!

 

Ich werde Dich da sicher noch einmal ansprechen müssen - wenn ich es für mich verarbeitet habe! :classic_wink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Inzwischen habe ich mit einem Multimeter den Ruhestrom gemessen, es waren 0,02 A. Also wohl kein verborgener Stromfresser.

 

Die Ladespannung beträgt 15 V, hinterher liegen 12,5 V an.

 

Die LiMa läd (bei eingeschalteten Verbrauchern) mit 14,7 V 

 

Nach allem, was ich bislang dazu gelesen habe, scheint das ja soweit in Ordnung zu sein, oder?

 

Aber warum ist die Batterie nach einer Woche leer?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Hallo Liebe Smartfreunde,   ich habe eine Frage an euch die mir nicht aus dem Kopf geht. Erstmal zu meinem Fahrzeug : Es ist ein Smart 450 Cabrio Bj.2005 Orginal 61 Pferdestärken,Hubraum 0,7. 80.000Km Orginal Motor. Ich habe mir vor zwei Jahren ein Tuning aufspielen lassen, mit dem ich auch sehr zufrieden bin. Hier der Link: https://www.ebay.de/itm/Smart-450-Benziner-OBD-Tuning-Schaltzeitverkurzung-inkl-V-Max/332223327391 . Da es nicht so weit von mir entfernt war,fuhr ich dort hin.Der Mann machte eigentlich einen guten eindruck, ich hatte das Gefühl das er sich gut auskennt. Er Spielte das Tuning auf und dann hatten wir gemeinsam eine Probefahrt gemacht.Er hat mir auch versichert wenn irgendwas sei, könne ich mich immer an ihn wenden. Er sagte es sei das Original Brabus Programm, natürlich kann ich dies nicht beurteilen. So nun zum eigentlichem: Er sagte zu mir das Tuning würde seine volle kraft mit den Grösseren Einspritzdüsen entfalten,ich solle die Orangen Düsen einbauen die im Brabus oder im Roadster verbaut sind. Und bitte jetzt nicht sagen der Motor hat zuviel Km drauf das er sowieso bald den Geist aufgibt,wenn es so ist dann wird er eben wieder hergestellt das wäre jetzt nicht meine bedenken. Also ich hätte gern euren Rat ob dies  sinnvoll wäre, wenn ja könnte mir jemand sagen welche Teile Nummer die Düsen haben. Gibt es ausehr Bosch noch andere Hersteller die eventuell etwas günstiger sind,oder könnte ich auch gebrauchte nehmen,auf was müsste ich acht geben. Ich freue mich auf eure Meinungen.    
  • Forenstatistik

    • Themen insgesamt
      145.680
    • Beiträge insgesamt
      1.488.487
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.