Jump to content

pieter

Mitglied
  • Gesamte Inhalte

    9
  • Benutzer seit

  1. Das ist gar nicht so einfach, wie es den Anschein hatte, kaum was zu finden. Letztlich habe ich mich für die Running Bull EFB 560 11 entschieden. Eine FIAMM wollte ich - nach den durchweg vernichtenden Urteilen in den div. Foren - nicht mehr. Es sind zwar viele offensichtlich mit einer AGM zufrieden, aber nach meinen Erfahrungen kann ich die Einschätzungen zur AGM im Smart (zumindest meinem Typ) nur teilen.
  2. Diese Aussage muss ich voll und ganz unterschreiben! Habe eben - unbelastet - 12,48 V gemessen, dann in's Auto gestiegen, worauf die Spannung bereits sank (Armaturenbeleuchtung an), nach einem Gerade-noch-Start auf tiefentladen stand! Vor zwei oder drei Tagen geladen, eine Fahrt über ca 40 km absolviert, ansonsten Garage. Die Batterie ist hinüber. Die heute gelieferte Neue werde ich umgehend zurück schicken und eine EFB bestellen! Danke für die guten Erklärungen an alle, die mir geholfen haben! (Ich hoffe natürlich, dass ich mit einer EFB die bisherigen Probleme nicht mehr habe! Meine Frau hat schon gedroht, sie würde den Smart sonst selbst zur Schrottpresse fahren! )
  3. Hilfe! Jetzt bin ich voll verunsichert! Wenn ich obiges Zitat durchlese, muss ich zu dem Schluss kommen: Auf keinen Fall eine AGM-Batterie! (Wie gesagt, ich habe sie bestellt, sie wird heute geliefert!) Andererseits habe ich gestern die Ladespannung meines Smart gemessen: Unter Last läd die Lichtmaschine mit 14,7 V! Fahrlicht war an, Klima war an, Radio war an. Ich habe mir einen CTEK Batteriewächter bestellt, kann also wann auch immer die Spannung überwachen und bei Bedarf laden. Wenn nur die zitierte Ladespannung bei "Batteriewissen" nicht wäre....
  4. Danke, Du bestärkst mich in meinem Entschluss! Ich habe mir eine neue Batterie bestellt und dazu von CTEK den Batteriewächter, da habe ich dann ständig den Überblick und muss nicht permanent laden. Nur schade, dass ich nicht weiß, warum der Defekt aufgetreten ist, ob batteriebedingt oder weil der Autofahrer einen Fehler gemacht hat. Aber Gewährleistungsansprüche brauche ich eh nicht anmelden, verstehe ich letztendlich ja auch!
  5. Inzwischen habe ich mit einem Multimeter den Ruhestrom gemessen, es waren 0,02 A. Also wohl kein verborgener Stromfresser. Die Ladespannung beträgt 15 V, hinterher liegen 12,5 V an. Die LiMa läd (bei eingeschalteten Verbrauchern) mit 14,7 V Nach allem, was ich bislang dazu gelesen habe, scheint das ja soweit in Ordnung zu sein, oder? Aber warum ist die Batterie nach einer Woche leer?
  6. Wow, mir scheint, ich habe endlich den Fachmann gefunden, der die Sache versteht! Jetzt muss ich das nur noch einigermaßen nachvollziehen können! Ich werde Dich da sicher noch einmal ansprechen müssen - wenn ich es für mich verarbeitet habe!
  7. Das hört sich sehr plausibel an, danke. Der Laie hat aber gleich noch eine weitere Frage: Warum wird nur bis 80% geladen? Der Mann vom ADAC hatte gemeint, ich solle mir "in der Werkstatt meines Vertrauens" (welche immer das sein soll ) das Lademanagement für die neue Batterie (die ich selbst ausgetauscht hatte) wieder auf 100% setzen lassen. Der Meister in der. besuchten Werkstatt meinte aber, so ein Lademanagement hätte mein Smart nicht! Um mit dem Dichter zu sprechen: Da steh ich nun, ich armer Tor, und bin so klug, als wie zuvor.....
  8. Ich habe die alte Batterie ja wegen der auch damals (nicht so häufig) auftretenden Ausfälle gewechselt.
  9. Hallo allerseits, ich bin zwar ein (in jeder Hinsicht ) "alter" Autofahrer, aber meine Erfahrungen mit dem Smart sind doch sehr begrenzt und somit stehe ich ziemlich ratlos vor folgendem Problem. Die Vorgeschichte ganz kurz: Seit 2 Jahren habe ich einen (gebrauchten) Fortwo, der vorwiegend angeschafft wurde, um beim Urlaub mit dem Wohnmobil tatsächlich "mobil" und nicht an den Campingplatz gebunden zu sein. Das bedeutet, er wird über's Jahr nicht oft gefahren. Somit wird die Batterie nicht regelmäßig geladen. Da hilft ein Ladegerät, das hin und wieder angeschlossen werden muss. So weit so gut. Kürzlich waren wir mit dem Smart unterwegs. und ich habe während eines Termins meiner Frau etwa eine dreiviertel Stunde im Auto gewartet und Musik gehört. Dann war die Batterie leer und ich musste den ADAC holen. Am nächsten Tag dann beim Daimler/Smart-Händler. Der hat durchgemessen, konnte keinen Fehler finden und meinte, bei meinen Kurzstrecken und wenigen Fahrten sollte ich die Batterie abklemmen um der Entladung vorzubeugen. Irgend wie ist mir das als Erklärung nicht ausreichend: Der alte Golf meiner Frau wurde über den Winter ebenfalls nur wenig und auf Kurzstrecken bewegt und trotzdem sprang er im Frühjahr problemlos an.... Zu den Details: Es handelt sich um einen fortwo, Baureihe 453, Baujahr Okt 2015 Die Batterie habe ich im vergangenen Herbst getauscht, exakt für diesen Typ und Baureihe, es ist eine Varta Silver Dynamic, D52, 12V, 60 Ah, 680 A, natürlich eine AGM. Meine Fragen: Hat jemand eine Ahnung, was diese schnelle Entladung verursachen könnte? Mit einem modernen Ladegerät typgerecht voll geladen, darf die Batterie nach vier Wochen doch auf keinen Fall leer sein! Es gibt keine zusätzlichen Verbraucher an Bord außer jenen, die per Schlüssel ausgeschaltet werden. Ist der Typ mit diesem Baujahr bekannt für diese Macke? Es muss doch reichen, wenn ich den Minuspol abklemme, oder? Trotzdem ist die Leistung - abgeklemmt - wieder so weit gefallen, dass ich erst wieder laden musste! Für hilfreiche Tipps wäre ich sehr dankbar! pieter
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.