Jump to content
luck3rhoch3

Aktuator/Kupplung defekt? Schlagen beim Gangwechsel.

Empfohlene Beiträge

Anlernen wird komplett überbewertet. Das GSG lernt selber .  Mach alles neu und fahr vom Hof.  Er kuppelt ab dem ersten Meter butterweich sauber. 

Ich bin so sogar nach der Kupplungsmontage von meinen großen Eigenbaurampen ganz soft runter gefahren ohne dass diese durch die Garage sausten  weil die Kupplung schnalzte . 

bearbeitet von 380Volt

Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kupplung und Aktuator neu und du hast einen Neuwagen.  Wenn du den Aktuator nicht wechselst gibt es nur eine Möglichkeit: 

 

Kuppelt weiter Schei***   = Aktuator muss neu. 

 

PS: Verzahnung Welle-M-Scheibe  leicht  mit Antiseize fetten !  Darin unterscheiden sich auch Profis von Rookies.... 

Leider kann der Kunde einer Werkstatt so was später nicht beurteilen. 

bearbeitet von 380Volt

Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb 380Volt:

Verzahnung Welle-M-Scheibe  leicht  mit Antiseize fetten ! 

Nicht mit dem Fett, das Sachs beipackt?


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Zeugs habe ich erst (beim Aufräumen)  im Karton entdeckt als die Kupplung drin war und ich eigenes hochwertiges Nickel-Antiseize genommen hatte   😐😣

Wahrscheinlich hat er deshalb so gut gekuppelt. 😂

bearbeitet von 380Volt

Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kiste läuft wieder butterweich. 

Kupplung, 3 Simmerringe und die Abs-Ringe getauscht. 

Aktuator komplett zerlegt, gereinigt und gefettet (sah alles noch sehr gut aus, Motor läuft gut, ohne Spiel, Schnecke und Plastik-"Zahnrad" sehen auch noch aus wie neu). 

 

4 Stunden Arbeit inkl. Anlernen.

Inkl. Material 350€. 👍

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Well Done !   Vernünftig gemacht . 

bearbeitet von 380Volt

Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

👍

 

Den Aktuator wieder in Ausgangsposition zu bringen war anfangs ein bisschen Fummelei, aber hier im Forum habe ich den Tipp mit dem "Flexschlüssel" gefunden, damit hat es einwandfrei funktioniert. 

 

Danke an alle, die sich an diesem Thread beteiligt haben. 

 

Anbei noch ein Bild der alten Belagscheibe. Bei einem Schalter wäre man damit wahrscheinlich noch ein paar tausend Kilometer gefahren. 😀

Screenshot_2020-07-24-11-21-20-652_com.whatsapp.thumb.jpg.30309bedce07f6890c2c3d07dd0c3778.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

ich habe zum ganzen Thema auch eine Frage, mein 451 Benziner hat jetzt 115tkm runter, hab ihn ja mit 98tkm gekauft. Läuft nach wie vor gut und kuppelt weich und ohne rupfen. Der Händler konnte keine Auskunft geben ob die Kupplung schonmal getauscht wurde. Kann man irgendwie feststellen, ob da schon mal was gemacht wurde oder sollte man die Kupplung lieber "auf Verdacht" wechseln?


Gruß.... Jürgen

 

Smart 42 , 451,  Baujahr 7/2007 , 71PS, kein MHD

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Solange er keine Symptome zeigt, würde ich gar nichts machen.

Und auch wenn die Symptome beginnen, ist ja nicht von sofort auf gleich Schluss, sodass man noch genug Zeit hat zu handeln. Je nach Fahrstil wird die Kupplung auch sicher länger als 100 oder 115tkm halten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb juergen_s:

Hallo,

Läuft nach wie vor gut und kuppelt weich und ohne rupfen.

oder sollte man die Kupplung lieber "auf Verdacht" wechseln?

 

Also auf Verdacht hin würde ich da nix machen, außer Du weisst nicht, wohin mit dem Geld! 

Dann könnte man das natürlich ins Auge fassen! 🙂

 

So lange es keinerlei Probleme mit der Kupplung gibt, lass es so wie es ist.

Never touch a running Machine! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Möchte jetzt kein extra Thema erstellen, aber vorher ist mir was aufgefallen:

 

Seit der Reparatur gestern summt es aus den Lautsprechern (Billig-Radio von XOMAX), sobald ich das Licht (egal ob Stand- oder Abblendlicht) einschalte.

 

Ich habe keine Endstufe oder ähnliches in Verwendung. 

 

Bei der Reparatur gestern wurden Batterie und Anlasser entfernt. Kann hier irgendein Masse-Fehler auftreten oder hatte jemand schon mal sowas ähnliches?

 

Danke im Voraus!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb juergen_s:

Hallo,

 

ich habe zum ganzen Thema auch eine Frage, mein 451 Benziner hat jetzt 115tkm runter, hab ihn ja mit 98tkm gekauft. Läuft nach wie vor gut und kuppelt weich und ohne rupfen.

 

Auf Verdacht schon mal gar nicht. Bei dir kann es durchaus sein dass du schon auf der Zweiten unterwegs bist. Mir ist die Erste bei 75.000km krepiert - extreme Kurzstrecken. 

 

@luck3rhoch3

 

Eine Masse nicht richtig angeschlossen ?   Alles prüfen ! Unten und Innen. Batterie alles fest ? 

Hilfsmasse mit Starthilfekabel legen  (Minus Batterie auf Motorblock ) - Was ist dann ?  

bearbeitet von 380Volt

Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es war das (billige Chinesen-)Radio, welches das Abklemmen und wieder Anklemmen wohl nicht überlebt hat.

 

Bin jetzt von billigem Doppel-DIN-Radio wieder auf Mid-Budget-1-DIN-Radio umgestiegen und siehe da: Das ganze klingt auch noch viel besser. 

 

IMG-20200806-WA0020.thumb.jpg.a86c2b16ab902e90ceb642f2ed4dde59.jpg

 

IMG-20200806-WA0022.thumb.jpg.aff14d2794937515d9a8f73b75ed7923.jpg

bearbeitet von luck3rhoch3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

JVC geht schon. 

Doppel-Din gibts aber auch zu machbaren Preisen mit guter Leistung.

Mir ist Doppel-DIN wichtig wegen des Navis bzw dessen Bedienung. Natürlich nicht von Alibaba von der 5.chinesischen Hinterhoffabrik, da ist Frust vorprogrammiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • ich weiss jetzt nicht ob du im norden wohnst aber wenn ja, lohnt sich ein laden in bad oldesloe: https://www.bs-caraudio.de/audio-hifi/smart-sound-umbauten-und-nachrüstungen/ die dort erwahneten soundpakete muss man nicht nehmen - die beraten generell auch top.  (unbedingt vorher anrufen - Corona - die vergeben dann einen termin) ich habe das "prestige" fuer 1299 genommen - topklang! dein kennwood kannste weiter verwenden, ob der brax auch zu verbauen ist kann man sicher besprechen. dann wird der preis evt. etwas guenstiger.  ja, es ist etwas teurer aber man bezahlt auch deren know-how mit - ich fands ok. --- nein, ich bekomme keine provision... vg peter
  • Forenstatistik

    • Themen insgesamt
      145.704
    • Beiträge insgesamt
      1.488.748
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.