Jump to content

juergen_s

Mitglied
  • Gesamte Inhalte

    92
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Mitte Hessen
  • Homepage
  • Kennzeichen
    XXX JG42
  • Interessen
    Computer, Motorrad (Honda Deauville 650), mein Smart.... ach ja...eine Frau hab ich auch...
  • Beruf
    Systembetreuer

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Leider keine eigene Möglichkeit, da was auszulesen... muss die Werkstatt dann miterledigen..... Klimakondensator werde ich mir schonmal bestellen, bekomme ich über die Firma in der ich arbeite und kann ihn auch zurückgeben falls ich ihn doch nicht brauche... 😉
  2. Jepp....in einer Fachwerkstatt....zwar eine freie aber qualifiziert für Klima... nicht die vom letzten Jahr... 😉
  3. Also dann erstmal auf zur erneuten Dichtheitsprüfung und vllt schonmal Klimakondensator bestellen?🧐
  4. Guten Morgen, kurze Frage für mein Verständnis und meine weitere Vorgehensweise: Die Klimaanlage meines Kleinen 2007er schaltet nicht mehr ein. Letztes Jahr war ich zum Klimacheck, weil aus dem rechten Fussraum beim Betrieb der Anlage ständig Zischgeräusche zu hören waren. Diagnose damals... Kältemittel fehlt, es wurde die Anlage evakuiert, überprüft und wieder korrekt aufgefüllt, danach lief die Anlage sauber, ohne Geräusche. Im Winter brauche ich die Anlage eher nicht, aber als vor einigen Tagen das Thermometer mal etwas nach oben ging (wir hatten mal über 20 Grad) wollte ich die Anlage mal wieder testen aber..... beim Druck auf den Schalter passierte ausser dem Aufleuchten der LED gar nichts.... Was könnte die Ursache sein? -Kältemittel schon wieder weg und deshalb wird nicht eingeschaltet? -Temperatur doch noch zu niedrig? -Elektrikproblem? Nach welchen Kriterien schaltet die Anlage ein / nicht ein? Wo sollte ich mit der Suche beginnen lassen? Gruß Jürgen
  5. Hallo, nach einer Zeit mit der neuen Batterie nur abschließende Info.... Der Smart startet einwandfrei, auch bei Temperaturen von -21 Grad... Die drei --- im KI sind seither nicht wieder erschienen, der Tip war also goldrichtig, dafür vielen Dank. LG , kommt gut durch den Winter und hütet euch weiter vor Tante Corinna... 😏 Jürgen
  6. Meine Erfahrung zum Zweitschlüssel..... Smart Alsfeld... Schlüsselbart (2Stck, angeblich nur als Pärchen zu haben) , Gehäuse incl. Elektronik original bestellt, in der WS angelernt und auch noch def. drittes Bremslicht Birnchen getauscht für 208,- Euro.... und ich dachte das war teuer... ;-)
  7. Moin, es ist geschafft, der Kleine hat eine neue Batterie...hat alles gut geklappt, lediglich bei dem Halter, der über die Batterie geht, musste ich ein vorher etwas nach unten gekantetes Blech etwas kaltverformen weil es sonst nicht gepasst hätte. War kein Problem... Hab gar nicht gewusst,m dass der Anlasser so schnell drehen kann... 😅 Die Spannung der ausgebauten, alten Batterie war 11,5V , die neue hat 12,8..... auf der alten ware tatsächlich ein Stempel mit 30 07 drauf......also definitiv noch die erste... Einen schönen Sonntag noch..... Jürgen
  8. Hi Outliner, ich hab ein Ladegerät von Dino Kraftpaket, 5A 8in1 , das hat extra eine AGM-Einstellung, da hängt sie im Moment noch dran bis morgen... hoffentlich morgen kein Regen und nicht zu kalt..... muss draussen ohne Garage wechseln...
  9. So, hab mir heute die Varta AGM geholt, will sehen dass ich sie morgen selbst einbaue. Den Teppich hab ich schon zurückgeklappt, der Styroporkeil ist auch schon raus. Die verbaute Batterie ist eine 42Ah Original Smart Batterie, anscheinend noch die erste, also 13,5 Jahre alt..... Wahnsinn... Muss ich noch irgendwas beachten beim Wechsel, der Kleine ist ja dann eine Weile ohne Strom... und kann ich ohne Weiteres die "normale" 42Ah gegen eine AGM mit 60Ah tauschen?
  10. Moin, da ich ja hier ausser einem SC mit echten Starallüren niemanden habe, der mir den Fehlerspeicher auslesen kann werde ich mal auf die Batterie schauen. Das Verhalten mit den drei - - - ist ja nicht permanent und tritt anscheinend nur bei niedrigeren Temperaturen auf. Werde mal eine neue besorgen und versuchen, am Wochenende ein trockenes Plätzchen zu finden um sie zu wechseln... Mein Schrauber hat z.Z. Urlaub... Ich muss auch erstmal sehen welche Kapazität die Batterie haben muss, war bis jetzt noch nicht in diesen Gefilden meines Kleinen unterwegs... Da er kein MHD hat denke ich nicht dass ich eine richtig große brauche, unser Einkaufsverband hat so eine Art Hausmarke, vllt finde ich da was passendes...
  11. Hallo, mein Kleiner (451, 71PS, 2007) zeigt mir seit ein paar Tagen sporadisch nur drei - - - statt dem Gesamt-Kilometerstand im KI. Das sieht so aus... Zündung an...Kilometerstand wird angezeigt, Anlassen - KI wird ja kurz dunkel, dann Kilometerstand nur - - - Zündung aus und neu starten behebt den Fehler in den allermeisten Fällen, einmal musste ich dreimal neu anlassen. Wenn ich mit den Strichen weiterfahre und beim nächstenmal die Kilometer wieder angezeigt werden scheint die gefahrene Strecke aber gezählt zu sein. Was kann ich tun? Oder einfach damit leben? Es wurden keine Veränderungen vorgenommen, sonst auch keinerlei seltsames Verhalten... Gruß Jürgen
  12. @Smart911a, die sind vom großen A.... Hier draufhauen !! Gruß Jürgen
  13. @Smart911a , nein, sind nicht zu hell, nur vorher hat man halt fast gar kein Licht über dem Kennzeichen mehr gesehen, die Leuchten waren von innen (!) total versifft, die Anschlüsse korrodiert, die Abdichtung der Leuchten vergammelt..... die sind eben so unauffällig dass man sie einfach übersieht... Ich habe Fahrzeuge gesehen, da brauchte man nachts zum Hinterherfahren eine Sonnenbrille... 😎 Diese Leuchten sind jetzt innen vergossen, da versifft nix mehr, von aussen sind sie schnell saubergemacht und über die gereinigten Kabel und Stecker hab ich etwas Polfett (Korrosionsschutzfett) gegeben, da sollte auch nichts mehr passieren. Preis war auch okay.... 18€ für beide zusammen... E-Nummer ist vorhanden ... alles fein
  14. Mist.....jetzt weiss ich endlich warum... 😆 Hätte es doch so machen sollen wie du..... weiss fällt weniger auf...gg
  15. Die dunkle Jahreszeit beginnt, ich hab mal ganze 10 Mionuten investiert 😄 Vorher : Nachher : Bleibt gesund... 😷 ... Jürgen
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.