Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Malediv0

451 Batterieproblem oder sehe ich nur Geister?

Empfohlene Beiträge

Hallo zusammen,
 
ich habe anscheinend ein Batterieproblem, bzw. bin ich mir da gar nicht so sicher. Fraglich ist das beobachtete Verhalten aber allemal.
 
Erstmals ist mir die Batterie vor 1 1/2 Jahren abgeschmiert - Starthilfe vom ADAC. Nun vor einigen Wochen nochmals, woraufhin ich die Batterie gegen eine Bosch-Batterie (S5 005, 63 Ah) ausgetauscht habe. Lichtmaschine laut ADAC in Ordnung. Nach einigem Fahren weist mein Batteriewächter (per ODB) 12,7 Volt auf. In soweit alles in Ordnung.
 
Nun fällt die Batterie aber bereits nach 24 Standzeit auf 12,5V ab, nach einem bis zwei weiteren Tagen auf 12,4V oder 12,3V. Laut Multimeter liegt der Ruhestrom nach einigen Minuten bei etwa 0,05A, nach einigen weiteren Minuten bei 0,01-0,02A (bei der Messung war die Zentralverriegelung drin und alles geschlossen).
 
Soweit eigentlich alles in Ordnung. Sehe ich nur Geister und ein Spannungsabfall von voll geladenen 12,7V auf niedrigere Voltzahl ist bei Standzeit nochmal bzw. bleibt dann bei niedrigerer Voltzahl "stehen"? Oder scheint es wirklich irgendwo Probleme zu geben? Irgendwas, was ich übersehe?
 
Vielleicht hat ja jemand Erfahrungen...
 
Viele Grüße
Martin
 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi martin, sag uns doch noch bitte was für einen Smart du fährst dann können wir vielleicht das Problem eingrenzen.

zu den Spannungen und Strömen- Sieht soweit alles gut aus. Hast du mal die Batterie ans Ladegerät gehangen um sie mal wirklich voll zu machen?

Wie hoch ist deine Spannung im Leerlauf? solle so um die 13-14V haben.


forum.jpg

Smart ForTwo 2011 // 71 PS mhd. //

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Petros_T:

Hi martin, sag uns doch noch bitte was für einen Smart du fährst dann können wir vielleicht das Problem eingrenzen.

 

Sorry, Smart 451 84PS.

 

vor 1 Stunde schrieb Petros_T:

zu den Spannungen und Strömen- Sieht soweit alles gut aus. Hast du mal die Batterie ans Ladegerät gehangen um sie mal wirklich voll zu machen?

 

Ans Ladegerät nicht. Der Wagen fährt häufig Kurzstrecken und steht zwischendurch 1-2 Tage. Zuletzt ist er aber zwei Tage recht ausgiebig gefahren worden (2 x 100 km), da sollte die Batterie ja eigentlich recht voll sein. Die 12,7V sehe ich auch weniger als Problem, sondern eher den Verlust.

 

vor 1 Stunde schrieb Petros_T:

Wie hoch ist deine Spannung im Leerlauf? solle so um die 13-14V haben.

 

Das Multimeter zeigt im Leerlauf 14,5-14,6 an. Entspricht demnach der zweimaligen Aussage des ADAC, dass die LiMa völlig ok ist.

 

bearbeitet von Malediv0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das gleiche Problem habe ich mit meinem 450er. Trotz Messungen konnte nichts gefunden werden. Auch bei mir 2x täglich 5 km, manchmal 4x 5 km. Nach 2 Tagen ( Wochenende) startet er gerade noch. Neu Batterie ist auch schon drin. Beim Smart meiner Frau, gleiche Km- Leistung am Tag, null Problemo.


Smart1.jpg

 

Es geht nichts über 2 Smart

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

In das Problem einer Sulfatierung sollte ihr euch mal einlesen. Nasse PB Batterien mögen es ums verrecken nicht wenn sie ständig auf 70%  Ladung hängen. Klassische Kurzstrecken.  In dem Fall muss mal alle 6 Wochen ein ctek auf Recondition dran. 

 

Und, was ich beobachten konnte, diese Anfälligkeit für Sulfatierung und/oder auch Säureschichtung  ist von Hersteller zu Hersteller unterschiedlich. Eine DETA lief bei mir über Jahre perfekt, dann Wechsel auf Varta Silver, welche nach 6 Monaten sulfatiert war.... 

Gleiches Fahrprofil ! 

 

Man muss sich immer vor Augen halten dass nasse PB Akkus es bevorzugen wenn sie ständig auf 100% Ladezustand gehalten werden.  

 

 

Macht außerdem nicht so viele Messungen in Ruhe. Die sagen nicht viel aus. 

Ruhemessung und Lastmessung mit Zündung an und Licht an, ZWEI Werte, dann kann man Aussagen treffen.

Außerdem, der Klassiker-Fehler, nicht am SAM, etc. messen, wir wollen die Batterie beurteilen, also messen wir an den Batterie-Polen !  

 

 

 

bearbeitet von 380Volt

Gruß, Heiko

Mein elektrischer Stuhl dank 380 Volt unterm Sitz.

451 Brabus Exclusiv Electric Drive Cabrio . Lt. KBA 94 Stück in D zugelassen

Für die Frau: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 18 Stunden schrieb Malediv0:
Hallo zusammen,
Laut Multimeter liegt der Ruhestrom nach einigen Minuten bei etwa 0,05A, nach einigen weiteren Minuten bei 0,01-0,02A (bei der Messung war die Zentralverriegelung drin und alles geschlossen).
 

 

20ma sollte eine gute volle Batterie aber für 14 Tage weg stecken können. Locker ... 

 

0,02x24 x 14 = ~ 7 AH 

 

 

Wenn nicht, dann ist sie weder voll noch "gut"  - SO EINFACH . 

bearbeitet von 380Volt

Gruß, Heiko

Mein elektrischer Stuhl dank 380 Volt unterm Sitz.

451 Brabus Exclusiv Electric Drive Cabrio . Lt. KBA 94 Stück in D zugelassen

Für die Frau: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und was ist mit dem Spruch: "Ein Startversuch erfordert mindestens 30km Fahrstrecke um die Batterie wieder da hin zu bringen, wo sie war"?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 41 Minuten schrieb kannich:

...um die Batterie wieder da hin zu bringen, wo sie war"?

 

Naja,

 

wenn du 15 Km in eine Richtung gefahren bis, musst du 15 Km in die andere Richtung fahren um die Batterie wieder da hin zu bringen, wo sie war!

 

Gruß

Marc

bearbeitet von yueci

spacer.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.