Jump to content

idc

Mitglied
  • Gesamte Inhalte

    14
  • Benutzer seit

Persönliche Informationen

  • Kennzeichen
    N

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Hallo! Habe hier etliche Themen durchge"arbeitet" i.S. Verstärker / Endstufen Installation bzw. auch (zusätzlich) mit "DSP". Häufig wird da die separate Endstufe beifahrerseitig im Bereich unter dem Sitz horizontal verbaut, selten im verbleibenden knappen Bereich vertikal an der Fußraum-Rückwand. Manchmal auch senkrecht im "reichlicheren" Bereich hinter dem Fahrersitz oder, selten erwähnt, unter dem Fahrersitz in waagrechter Position. Beifahrerseitig auch schon mal im Fußraum (quasi eine Art Höcker für die Füße) oder "anstelle" bzw. integriert in den STYROPOR-Klotz der Batterie-Einhausung. Diese Plätze alle möchte ich vermeiden, falls ich mit entschließe auf dem Weg RADIO - LAUTSPRECHER noch "ZUSÄTZLICHES" zu verbauen. Ausgangspunkt soll ein 450 Passion Cabrio CDI sein. Lt. FIN-Abfrage im I-net in 03/2003 produziert, bestellt aus ITALIEN 2 und dort auch ausgeliefert und erstzugelassen worden. Keine Sonderausstattung-(SA)Codes für Werksradio gefunden oder SOUNDSystem. Beim Gebrauchterwerb des 450 war(ist) ein JVC (KD-G342, ca. ab 2007 erhältlich) verbaut, jeweils vorne fahrer- und beifahrerseitig ein Lautsprecher unterseitig am Armaturenbrett befestigt (fühl- und sichtbar keine Schallwandlergehäuse bzw. "Eimer") sowie die übliche SMART 450 Antenne. Auffallend ist, dass der JVC nur bei eingeschalteter Zündung und/oder im Fahrbetrieb spielt. Hab mal kurz den Radio bißl nach vorne rausgezogen - nur 1 "ISO" Gebilde gesehen - scheint noch diese "Smart-wie-ab-Werk-PIN-Belegung" zu sein. Ich spekuliere jetzt mal, dass bei Neuwagen-Bestellung/Auslieferung ITALIEN zumindest bei "Passion" die Radio-Vorrüstung (Antenne, Kabelsätze, 2 Lautsprecher 10cm?) serienmäßig verbaut war - eventuell sogar mit einem Radio dazu!? So, soviel zum Wagen - I S T - Stand. Gewiss ist: Dieses IST wird geändert - und das wird mit Sicherheit (und zuerst) im Bereich Tausch / zusätzliche Schallwandler sein. UNANTASTBAR als Oberziel: Rückrüstung auf SMART-LOOK wie ab Werk muss später möglich sein .... heißt Einbau z.B. SMART Radio FIVE oder Navigation & Sound - beide Geräte sind auch jetzt schon vorhanden. Radio/CD Vermutlich wird das JVC ausgetauscht werden. Statt der originalen SMART-Radios gibt's aus früheren Pkw's noch ein SONY (BT-MEX 3100U, ca. 6 Jahre alt) und ein PIONEER (DEH-X8700DAB). Momentan neige ich zum Pioneer, möchte gerne den DAB+ Empfang hier im 450er SMART ausprobieren. Dieses Pioneer sollte auch bei Direktanbindung ein zukünftig verbautes 2-Wege-13er-Kompo-System zwar einigermaßen versorgen können. ABER: ob das (noch) passt, falls das vorhandene HUB CAR Soundpaket plus (Neukauf Ostern 2013) auch verbaut werden wird in dem CDI? Musikmäßig höre ich überwiegendst Radio (lokale Sender Ortsrand Nürnberg), selten CD - Fahrt Arbeitsstelle 9 km einfach bzw. ca. 12 Minuten, gut die Hälfte innerörtlich - Pop, Rock, Soul, gerne Interpreten mit Stimme. Um gedämmte "Eimer" mitsamt 5,25" Tiefmitteltöner verbauen zu können, muss erstmal das Armaturenbrett abgebaut werden. Neuland für mich! ALSO - wo fände sich im Bereich "Vorderwagen" Raum und nötiger Platz für den Verbau eines Verstärkers - bei vielleicht ca. 18cm x 22cm x 5 cm Gehäuseabmessungen? Entspräche den Abmessungen eines "1 DIN Einschubs". Statt mit ca. 16cm aber ca. 22cm in die Tiefe reichend! Diese SCHUBLADE unter dem 1-DIN-Radio-Schacht bzw. der Raum hinter der Schubladen-Blende - ob da 22cm-Tiefe sich finden lassen in der nötigen Breite und Höhe? Bei senkrechtem Verbau einer Endstufe dieser obengenannten maximalen Abmessungen: Hat es ca. 5 cm Abstand links vom Bassreflexrohr des rechten Eimers? Auf einer Fläche dann von 18cm x 22 cm? Oder senkrecht im Bereich vor Beifahrer-Airbag und dem rechten "Eimer"? Oder senkrecht neben dem rechten Eimer? Oder senkrecht vor dem rechten Eimer und der Stirnwand? Oder relativ waagrecht im Bereich oberhalb dieser Textil/Papp/Filzverkleidung über dem Beifahrer-Fussraum? Mir ist schon klar, dass die obengenannten Orte allein von der Zugänglichkeit / Kabelanbringung / (Grund)Einstellung her kaum in Frage kämen bzw. realistischerweise abzulehnen wären. Das "KABEL-Rumgeliege", zumal mit eventuellem "Rumschneiden" an Fußbodenverkleidung oder Seitenverkleidung bei der Installation des eventuellen Verstärkers im Bereich unter dem Beifahrersitz behagt mir gar nicht. Da das Armaturenbrett wegen der Eimer sowieso ab muss (denk mal so kommendes Ostern) wäre es halt angenehm eine "Raumlösung" zu haben im gleichen "Aufmarsch" bzw. auch der Kabelführungen etc. ALSO - wer hat so was "da vorne" schon mal verbaut oder kennt jemanden der das schon realisiert hatte. Beste Grüße .... und schönen 1. Advent! PS: ich weiß - bitte nicht steinigen - dass man so bauen will, dass auch ein Werksradio seinen Platz wieder einnehmen können soll. Na ja, für Nachrichten-Hören und a bißl Unterhaltungs-Musi reichen derzeit die zwei 10cm-Breitband-Töner dicke aus zum "harten Sound" des mächtigen Common-Rail-Schub-Antriebs.
  2. Das SMART 450 CDI Passion Cab. haben wir erst seit letzten Freitag im Familienverbund (Kauf von privat). Mit Kurzzeit-Kz problemlos 120 km auf Bundesstraßen überführt- keinerlei Unregelmäßigkeiten aufgefallen (Prod.datum war März 2003. somit 2nd Generation Fzg., OBD-Buchse links von Lenksäule im Ablagefach, 167'km jetzt). Am Samstag, ca. 10 km gefahren, leuchtet während der Fahrt das ABS-Signal und das gelbe Warndreieck (ESP) auf - seitdem dauerhaft. Vermutlich nach einem recht flott gefahrenen 270°-Bogen Kreisverkehr mit nach außen geneigter Fahrbahn erstmals aufgetreten. Beide Signale leuchten seitdem dauerhaft bei laufendem Motor und im Fahrbetrieb. Im Standlauf mit 2.Person Bremsleuchten getestet - alle 3 Bremslichter leuchten bei Tritt auf Bremspedal. Ebenso, wenn zusätzlich mit Fahrlicht getestet. Ach so, das Fahrzeug ist innen als auch außen absolut trocken - keinerlei Feuchtigkeit oder gar Nässe sicht-/spür-/findbar. Batterie ist nagelneu verbaut. Beleuchtung Tachoskala & Kombiinstrument funktioniert, ebenso in Uhr und Drehzahlmesser. Schalthebel-Funktionen (Einlegen R, N, A) normal wie es sein soll. Bei normalem Fahrbetrieb ist die Bremswirkung wie sie soll - kein Rubbeln etc., normales Pedalgefühl. Kann das Aufleuchten der beiden Signalfelder durch die "Fliekraftwirkung" bei Durchfahren des Kreisverkehrs verursacht worden sein? Hat der 2003er CDI einen Querbeschleunigungssensor o.a? Eventuell ein Wackelkontakt, ein Kabel beschädigt (innerer Kabelbruch bei einem gut 16 Jahre altem Fzg u.U. auch) oder eine Steckverbindung lose geworden sein? Falls ja, wo suchen? Kann es an einem Defekt im Bereich Bremslichtschalter (und Pedalabdichtung?) liegen? Gebrochener Zahnkranz wegen ABS-Leuchte? Defekter Lenkwinkelsensor? In Mercedes-Werkstatt zum Auslesen (Fehler)Speicher war das Fzg noch nicht. Sicherungen auch noch nicht geprüft. Wie sollte die Suche nach der Fehlerstelle sinnvoll ablaufen? [ Diese Nachricht wurde editiert von idc am 30.08.2019 um 17:26 Uhr ]
  3. @ A h n u n g slos So, das 450er CDI Coupe läuft und fährt wieder! Nachdem der Meister in der freien Kfz-Werkstatt vor dem letzten Wochenende den Bereich Motor/Lichtmaschine eingesprüht hatte bedurfte es jetzt anscheinend nur etwas "Krafteinsatz" an der Lichtmaschine und der SMART startete danach auf "Zündschlüssel-Dreh". Auch keine unguten Geräusche aus dem "Lichtmaschinen-Bereich". Der Meister erwähnte, dass die LiMa vermutlich noch die ab Werk verbaut sein dürfte und es vertretbar sei diese derzeit nicht zu erneuern. Der Preis für die umfangreiche Aktion (Abholen des Fzg & Laden auf Abschleppwagen aus Innenstadt Nürnberg und Verbringen zur Werkstatt in Nachbarstadt, mind. 2 x Termine Hebebühne & Diagnosegerät, Batterie laden etc.) war fair - ein Neuteil Original BOSCH Generator 85A im I-net dürfte mehr kosten. Somit keine Zeitschlacht in Werkstatt und kaum Materialeinsatz - allerdings gilt es jetzt aufpassen, dass die Lichtmaschine aufgrund "Nicht-Fahrens" trotzdem frei bleibt. Natürlich auch hoffen, dass das bisherige "Festgehen" nicht die Restlebensdauer der LiMa beträchtlich verkürzt (hat).
  4. @ADI - du hast PN (Private Nachricht) - schau mal rein.... Deine Antwort wäre angenehm Danke im Voraus
  5. Milder Tag heute Betrifft den 450 CDI Softtouch Passion meines Neffen. EZ Ende Juni 2005, 140'km (KD auch mit Kraftstoff-Filter-Wechsel vor 5' km gemacht). Lief bisher anstandslos -sprang immer schnell an, kein Ölverbrauch oder Ölflecken etc.. War in Nürnberg ca. gut 3 Wochen auf Straße geparkt (d.h. unbewegt gewesen). Bei Startversuch(en) (vor ca. 10 Tagen) konnte offenbar der Motor nicht zum "Laufen" gebracht werden. Auch nicht (nach ein paar Tagen) mittels zusätzlicher Start(Batterie)hilfe. (Feuchtigkeitspuren im Fahrzeug keine sichtbar). Bei Einschalten der Zündung scheint das Summen der Kraftstoffpumpe zu hören zu sein (Standplatz des Smart in lauter Verkehrsgegend). Anlasser drehte und dreht den "Motor" schön kräftig durch - jedoch erfolgen offenbar keine Zündungsvorgänge. Im Anzeigeinstrument gab es keine auffälligen Hinweise. Da Diesel, sollte der Motor eigentlich starten sofern Kraftstoff in die Zylinder käme. Kann es sein, dass die "Einspitzdüsen" ein "elektrisches Signal" rechtzeitig brauchen für ordnungsgemäßes Arbeiten? Oder "Wegfahrsperre" das Anspringen des Motors verhindert? Der Weg des Diesel vom Tank bis in die Zylinder - an welchen Stellen könnte da "Elektrik" Probleme machen? Unterstellt, die Kraftstoffpumpe fördert, der Dieselfilter ist frei bliebe u.a. die Common-Rail-Hochdruckpumpe und danach noch die Injektoren als Hinderniss für Treibstoff-Weitergabe. Inzwischen wurde der Pkw (per Huckepack) in eine freie Kfz-Meisterwerkstatt verfrachtet. Da wurde der CDI kurz auf die Hebebühne geschoben und an ein Diagnosegerät gehängt. Auskunft vom Hörensagen: keine Fehler bis auf Hinweis irgendwie i.S. "Schaltung". Die Lichtmaschine ist fest (Riemen pfeift). Laut Kfz-Meister - wenn es nur die feste Lichtmaschine wäre - sollte der Motor trotzdem starten können (Batterie wurde zuvor aufgeladen). Er versucht, die Lichtmaschine am Fzg wieder gangbar zu machen. Aufgrund der Hinweise seines Diagnosegeräts könnte ein Schaden auch im Bereich der Aktuatoren vorliegen - möchte vorerst aber nichts daran tun - da ja der Smart bis zur "Start-Verweigerung" normal fuhr; also auch kuppelte und schaltete. Der Meister will auch keine "Material- & Zeitschlacht" in Gang setzen. Im Forum habe ich schon mal gelesen, dass nach längerer Standzeit die Lichtmaschine beim 450er SMART festgehen kann. Und dass man diese mittels entsprechenden Schraubenschlüssel-Einsatzes wieder ruckartig lössen könnte, Kann mich noch erinnern, dass man mit Fahrzeugen aus den 60/70ern - falls der Keilriemen zur LiMa gerissen war - noch nachhause fahren konnte. Oder, wenn man das Fzg zum Laufen brachte dann nur mit LiMa (und miserabler Batterie) weiterfahren konnte. Welche Vorgehensweise Schritt-für-Schritt wäre sinnvoll, um den Grund/die Gründe für die Startverweigerung des 450 CDI zu finden? Falls es auch mit der "SAM" zusammenhinge (Sicherung / Relais / Kontaktstelle) wo sollte da geprüft/gesucht werden. Vieien Dank vorab für Eure Hilfe & Wissen PS: Vermutlich dürfte dieser SMART 450 cdi mit einem Dieselpartikel-Filter ausgestattet sein.
  6. Guten Tag Die Fahrertür beim Smart meiner Tochter rastet nach dem Öffnen manchmal nicht ein - offenbar nur am Morgen nach kühler Herbstnacht. Scheinbar eher ein Problem nur bei Kälte (Regen scheidet wohl aus, da es hier in Franken wenig Niederschlag gab) da nach kurzer Fahrt (ca. 3-4 km spätestens) man die Tür von innen wieder normal schliessen kann . Auch ist mittels einer 2. Person von außen meist die Tür ins Schloss vor Abfahrt drückbar. Nur für die Fahrerin eben "prellt" die Tür quasi zurück - der Haken rastet/schließt nicht. Bei geöffneter Tür und Blick auf den "Hakenmechanismus" ist eigentlich eine gute Schmierung sichtbar. Die Hilfe auf der Evilution Seite i.S. Abbau des Türgriffs haben wir gut betrachtet. Die Torx-Schraube gelöst und entfernt. Die Gummidichtung/-lippe oberhalb des Türgriffs bissl nach oben gedrückt und versucht so mit eine Art Rütteln die Türgriffmulde ca. 0,5 cm in Richtung Smart-Heck zu bewegen. Leider bewegt sich die Griffabdeckung im unteren Bereich kaum in Richtung Fahrzeugende, im oberen Bereich vielleicht nur 3mm. Laut der englischen Seite sollte nach Bewegung des Griffs Richtung Wagenheck dann dieser Griff "nach außen" wegzuklappen sein. Vermutlich bedarf beim 450er meiner Tochter auch der unter der Griffabdeckung liegende Seilzug etwas Schmierung? Was machen wir falsch bei unseren Versuchen die Griffabdeckung zu entfernen? Ist ja Kunststoff ..... sollte man vermutlich nicht mittels Art Schraubenzieher versuchen abzuhebeln? Vielen Dank vorab ... Mfg
  7. So - neuer aktueller Stand: Genau 4 Wochen vorbei - keinerlei Reaktion von SMART (in Böblingen?) auf die damalige email i.S. Reifenfreigabe für das 2002er Cabrio CDI i.S. 145/65R15 Zulässigkeit auf 4,0 x 15 (statt nur 135/70R15). Deswegen jetzt soll der Versuch bei der DEKRA Nürnberg gestartet werden mit vorne 175/55R15 auf BRABUS Monoblock IV 5,5x15 ET30 und hinten 195/50R15 auf den 6,5x15 ET0. Alle 4 Felgen haben das Gießereizeichen HS. Bei BRABUS habe ich heute per email angefragt i.S. eines für dieses Fahrzeug und diese Felgen (Gießereizeichen HS) passenden Gutachtens. Folgende Gutachten wären als Kopie im erweiterten Bekanntenkreis vorhanden: RZ01/50866/1/16 vom 11.06.2001, jedoch nur für Reifen 195/45R15 rundum (für Felgen mit Gießereikennzeichen HS). RZ99/46651/H/16 Nachtrag 7 vom 11.04.2000, jedoch nur für Reifen 195/50R15 rundum (f. Felgen Gießereikennzeichen HS) RZ-055034-A0-016 vom 23.06.2003 für 175/55R15 vorne und 195/50R15 hinten, (jedoch für Felgen mit Gießereikennzeichen Ronal) Problem: Passendes BRABUS Gutachten hierfür für Fahrzeug FIN WME01MC012H042???? mit Produktionsdatum noch im Mai 2002. Es soll von der BRABUS GMBH auch ein Teilegutachten RZ99/46651/D/16 Nachtrag 3 geben in dem 195/50R15 rundum oder 195/45R15 rundum oder 175/55R15 rundum als zulässig aufgeführt seien. Für Felgen mit Gießereizeichen HS. Es könnte somit eventuell noch etliche andere "Nachtrag ?" geben - auch für das Gießereizeichen HS - in dem die Reifenkombination 175/55R15 vorne mit 195/50R15 hinten als zulässig aufgeführt ist. Ich möchte nicht ausschließen, dass, falls ich mit den auf dem Cabrio CDI montierten BRABUS MONOBLOCK IV bei der DEKRA Nürnberg vorfahre.......der Prüfer verlangt, ich möchte das Rad demontieren um das Gießereizeichen sehen zu können. Deswegen vorsorglich meine Frage und Bitte: Verfügt jemand im Forumskreis über ein Teilegutachten von BRABUS GmbH für 5,5x15 ET30 mit 175/55R15 und 6,5x15 ET0 mit 195/50R15 hinten für Felgen Hersteller BRABUS und Gießereizeichen HS? Falls ja, würde ich mich über eine PN sehr freuen. Alles weitere dann gerne per email. Schon 'mal DANKE für das Lesen.
  8. Hallo - und DANKE Euch schon 'mal 2 komplette SMART Stahl-Radsätze lägen hier - allerdings jeweils mit (Winter)Bereifung 145/65R15 vorne. Zusätzlich ein SMART-ALU-Passion Radsatz (Sommer) auch mit 145/65R15 vorne - aber das hilft hier ja nicht weiter. Über die Verwandschaft hätte ich auch Zugriff auf Winterräder in Stahl (452 Roadster-Felgen, 6x15 ET-20 und 5x15ET24) mit 195/15R15 Michelin Alpin4 hinten und 175/55R15 Vredestein Snow vorne - dazu bräuchte es vermutlich auch erst eine Eintragung auf dem 450 CDI. Hierzu hab ich nichts in Schriftform. Ein Satz BRABUS Alu Mono IV mit 6,5x15ET0 und 195/50R15 hinten und 5,5x15ET30 mit 175/55R15 vorne stünde leihweise auch zur Verfügung - Gutachten sollte dazu im Internet zu finden sein - vermutlich ? sicherlich ? auch aber nur mit Eintragung in den Fahrzeugpapieren zulässig. Wiederum in der Verwandschaft gibt's einen 450er CDI, der vorne tatsächlich mit 135/70R15 Winter? auf Stahl aktuell noch unterwegs ist .... allerdings räumlich und zeitlich a bißl Action diesen Radsatz-Tausch durchzuführen....müsste in den nächsten 4 Wochen irgendwie notfalls gestaltbar sein. ALSO - jetzt warte ich auf eine (die) Antwort von SMART - hoffentlich war die verwendete Mail-Anschrift RICHTIG bzw. wird an die fach- und sachlich zuständige Stelle weitergeleitet. Ich bin gespannt
  9. Nächster AKT! Heute vormittag nochmals bei der DEKRA-Prüfstelle in Nürnberg mit dem SMART CDI und der SMART Eignungserklärung (Datum vom 23.04.2003) in klar lesbarer Form vorstellig geworden. (ca. 10 Prüfer dürften da tätig sein). Ein Prüfer schaute sich nochmals Felgen vorne (4x15) und montierte Bereifung 145/65R15 an und begab sich dann mit der SMART Eignungserklärung in die Büroräume. Nach gut 1/2 Stunde erschien er wieder und erklärte, dass diese SMART Eignungserklärung irgendwie "nicht eindeutig" bezüglich meines SMART CDI, EZ 6/2002 sei! Denn üblicherweise weisen EG Typgenehmigungen eine Schreibweise wie folgt auf: e1*98/14*0080*13* (so steht es in der Zulassungsbescheinigung Teil I, Feld K -Nummer der EG-Typgenehmigung oder ABE-meines SMART). In der SMART Eignungserklärung steht wörtlich: für Fahrzeuge des Typs MC01 ab EWG Typgenehmigungs Nr. e1*98/14D0080*07 des Herstellers. Der Prüfer hätte sich mit 3 Kollegen unterhalten, zusätzlich noch telef. Rücksprache mit einer auswärtigen, übergeodneten DEKRA-Stelle gehabt, desweiteren im DEKRA-EDV-Bestand gesucht - aber nicht fündig geworden. Besonders hervorgehoben hatte der Prüfer, dass in der SMART Eignungserklärung nach der 14 ein D steht - dies könnte eventuell ein Fehler von SMART sein. Ich entgegnete, dass vielleicht gerade dieses D an dieser Stelle statt einem * stünde, könnte als Hinweis, dass DIESEL damit gemeint wären, auch zu verstehen sein. ERGEBNIS: Falls ich von MERCEDES oder SMART oder DAIMLER ein Schriftstück vorlege, das genau unter Bezugnahme auf die FIN meines SMART CDI die Zulässigkeit von 145/65R15 auf den montierten Passion-Alu 4x15 bestätigt, dann würde die DEKRA die 2-Jahres-Plakette dem CDI geben. Nun ja, eMail an cs.deu.smart@cac.smart.com ist raus mit genauen Fahrzeugdaten - jetzt heißt es warten, was passiert.
  10. Heute - anlässlich HU-Termin gemäß § 29 StVZO (bei DEKRA) - wurde die Plakette verweigert wegen Reifen - Kennzeichnung 1.Achse links und rechts Zulässigkeit nicht nachgewiesen Reifen - Kennzeichnung 1. Achse links und rechts Zuordnung Rad / Reifenkombination unzulässig Fahrzeug: Smart Cabrio CDI, EZ 06/2002 mit Produktionsdatum 30.05.2002. Laut Zulassungsbescheinigung Teil I ein Typ/Variante 304 0042. Die FIN beginnt mit WME01MC012H0..... Unter 15.1 sind Reifen vorne nur 135/70R15 aufgeführt. Zusätzlich bei 22 Bemerkungen und Ausnahmen ist aufgeführt, dass auch die Felge 4x15 ET 27 zulässig sei. Montiert auf dem SMART CDi Cabrio sind vorne 145/65R15 auf Original SMART Passion Alu-Felgen 4x15 ET27. War anschließend persönlich vor Ort in der MERCEDES Niederlassung NÜRNBERG. Dort bemühten sich die Personen sehr intensiv und lange. LEIDER fand sich in deren EDV-System nicht diese SMART Eignungserklärung, dass die Rad / Reifenkombination 145/65R15 auf 4x15ET27 in Verbindung hinten 175/55R15 mit 5,5x15ET-1 auch auf meinen SMART CDI Cabrio EZ 6/2002 zulässig wäre. Jedoch wurde mir ein Bildschirm-Ausschnitt gezeigt, dass offenbar bei BENZINERN (MC?01B0??? ?????????) neben 135/70R15 auch 145/65R15 auf 4x15 zulässig sind (scheinbar ein Ausgabedatum 20.12.2001). Offenbar gibt es bei SMART CDI ein Problem für Fahrzeuge mit Produktionsdatum vor 2003 und Typ 304 laut Zulassungsbescheinigung Teil I. Auf diesen DIESEL-Fahrzeugen scheinen vorne nur die Bereifung 135/70R15 auf wahlweise 3,5x15 ET 20,5 oder 4x15 ET27 zulässig zu sein. Vermutlich - per kostenpflichtiger Einzelabnahme - könnten auch 145/65R15 für dieses SMART Cabrio CDI eingetragen werden. Gibt es hier im Forum jemanden, der für ein SMART Cabrio CDI, EZ 06/2002, von SMART ein Schriftstück besitzt, dass keine Bedenken für das Fahren mit 145/65R15 auf 4x15 ET27 bestehen? Hinweis: Diese SMART Eignungserklärung - hier im Forum mal als "etwas verzogener Scan" eingestellt - hatte ich heute nochmals der Prüfstelle gezeigt - aufgrund nichtvollständiger Lesbarkeit wurde diese so nicht akzeptiert. Vielen Dank vorab für Eure Mitwirkung. [ Diese Nachricht wurde editiert von idc am 31.07.2017 um 17:04 Uhr ]
  11. @Ahnungslos Ja, Drehzahlmesser als auch Uhr ab Werk verbaut. BEIDE Zusatzinstrumente funktionieren wie sie sollen; einschließlich deren Beleuchtung. DANKE für die LINKS. Kann man diese "Birnchen auf Kunststoffsockel" eventuell "falschherum" beim Austausch einbauen .... z.B. um 180° versetzt? (LEIDER versäumt, nach Austausch der Birnen und vor Zusammenbau einen LEUCHTTEST zu machen - ebenso, die neugekauften Birnen vorab zu testen).
  12. Die Beleuchtung im Bereich der Tachometer-Anzeige ist offenbar defekt. Die vier 10er TORX wurden bereits gelöst und im Tachometer-Anzeigebereich die beiden verbauten BX8,4d 12V 1,1W (klares Glas auf schwarzem ! Kunststoffsockel) entfernt und durch jeweils Kunststoffsockellampen (mit orangenem Sockel) ersetzt. KEINERLEI ÄNDERUNG - Tachometer-Bereich weiterhin unbeleuchtet. Alle anderen Leuchten im und außerhalb des Fahrzeugs funktionieren - somit auch die Rückleuchten. Drehzahlmesser, Uhr, Beleuchtung "Mittelkonsole", SMART Radio/CD, andere Anzeigenfelder in der Instrumentenkombi - alles o.k. Je nach Lichtschalter-Stellung auch die entsprechenden Lampen an Fahrzeugfront/heck - auch Bremslichter i.O. Die beiden entfernten Birnchen auf SCHWARZEM Kunststoffsockel (quasi im oberen Bereich der Instrumenteneinheit verbaut) waren im Bereich des Glaskopfes leicht geschwärzt; innenliegender Draht möglicherweise gerissen. Müssten die serienmäßig ab Werk verbauten (oberen) Birnen der Tachobeleuchtung auch bei einem grandstyle nicht ebenfalls klares Glas auf orangenem Sockel sein? Sicherung Nr. 11 (nur Sichtkontrolle) dürfte auch in Ordnung sein. Der Lichtschalter als Grund für den Ausfall der Beleuchtung in diesem Bereich der Instrumenteneinheit? Eventuell vorsichtig mit Pressluft "reinigen"? Defekt eines Bauteils in der Instrumenteneinheit, das für die Steuerung der (Tacho)Skalenbeleuchtung zuständig ist? Wäre sehr dankbar für Hilfen um dem Fehlerteufel auf die Spur zu kommen - Nachtfahrten "nur nach Drehzahlmesser"-Geschwindigkeitseinstufung geht zwar - muss aber nicht sein. Vorab vielen Dank für Eure Zeit und Euer Wissen.
  13. @Haferpops Herzlichen Dank für Deine sehr schnelle, detaillierte, präzise und hilfreiche Antwort. zu 1. (Außen)TORX E8 und E12 kommen zur Ergänzung (mit 1/4" Antrieb) von HAZET zu 3. den 5-STERN-"securitybit" sollte es bei HAZET(2225-30H) oder WERA(05134705001) passend geben. zu 5. "Vielzahn"-Nuss (21?) für Achsschrauben hinten werde ich - nach "Anprobe" vorhandener Nüsse - nötigenfalls passend dann besorgen. Die vorhandenen Innen-TORX-Bit sind bei 1/4".Antrieb von GEDORE, WERA; mit 5/16"-Antrieb von HAZET, GEDORE....sollten qualitätsmäßig genügen, teilweise zusätzlich auch noch in "Impact"-Ausführungen vorhanden. Ringratschenschlüssel in 8mm habe ich nicht, jedoch in 5/16"(7,94mm); damit sind 8mm-Schrauben/Muttern idR auch bewegbar. Dein Vorschlag mit PROXXON 1/4"-360°-Ratsche ..... hat was ..... diese zusäzliche 1/4" Antriebsmöglichkeit am Drehgriff-Ende könnte in "verzwickten Lagen" der Problemlöser sein. 7mm-Inbuss-Bit (HAZET) ist vorhanden, dito mit 1/2"-Vierkant-Antrieb wegen Arbeiten an Bremsen anderer Pkw. JA, "individualisiertes Werkzeug" kenn ich leider auch .... haben schon ein paar HAZET-Teile Form-Anpassungen per Schleifständer oder Schweißgerät erfahren müssen. Nochmals DANKE und weiterhin GUTE FAHRT
  14. Bisher nie mit Arbeiten an Smarts konfrontiert. Wegen anderer Pkw Schlüssel/Einsätze in metrischen Größen und teils in Zoll vorhanden. 1. Außen-TORX 1/2"Nüsse von HAZET E10, E14 und E18 vorhanden sowie in 1/4" E10. Welche "Nußgrößen" wären noch sinnvoll? Vielleicht E8 und E20? 2. Innen-TORX als BIT(massiv) sind vorhanden TX10, TX15, TX20, TX25, TX27, TX30, TX40, TX45 und TX50. Sind noch weitere Größen nötig? 3. Sind Innen-TORX (mit Öffnung) nötig? Größe TS30 .....wofür? 4. Reichen "Nüsse" und "Bits" aus..... oder empfiehlt es sich, auch TORX(ring)schlüssel anzuschaffen. 5. Braucht man VIELZAHN-Größen? z.B. Größe 21? Bezüglich "TORX-Nüsse" und "Bits"......es sollen nur ergänzende EINZELSTÜCKE noch angeschafft werden - keine "Kästen" etc. Vielen Dank vorab für Eure zielführende Hilfe. Als SMART-Neuling (die Tochter) soll möglichst vermieden werden daß beim erstmaligem Schrauben am Wochenende üblicherweise dann "der TORX" fehlt und die Geschäfte dann geschlossen sind.
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.