Jump to content

Ralf_Ha

Mitglied
  • Gesamte Inhalte

    28
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    bei Heilbronn
  • Kennzeichen
    HN-HA 47xx
  • Beruf
    Entwicklungs-Ing (FH)

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Aber weiße Reflektoren? Das gibt Mecker... Ansonsten gefällt mir das recht gut. Ralf
  2. Die Bilder. Die Umhüllung des Flexrohres ist gerissen, das Rohr selbst ist dicht. Dadurch hängt er durch und berührt oben die Abschlussblende. Ich habe sehr günstig einen neuen bekommen und daher getauscht - zumal Schweissen nicht so meins ist. Das Hitzschutzblech hatte er durchgerüttelt und es fehlt. Ralf
  3. Er hatte beim Ausbau 90tkm runter. Ich werde morgen mal Bilder machen, dann könnt ihr euch das überlegen. Ich denke mal, dass der Preis nicht den Zustand widerspiegelt... Ralf
  4. Ich hätte da noch einen originalen Brabus mit defektem Flexrohr für kleines Geld... Für 70€ + Versand würde ich mich davon trennen. Ralf
  5. Sie sind noch nicht verkauft - ob sie für Airbag geeignet sind muss ich nachschauen
  6. Hallo, wir hatten in unweiser Voraussicht für unseren bestellten E-Smart Sitzbezüge gekauft und dann wurde nix aus dem E-Smart (sondern ein Brabus-Cabrio ) Daher stehen diese jetzt zum Verkauf. Die Bezüge sind unbenutzt und wurden noch nie montiert. Die Rechnung war vom 29.01.13 - die liegen also schon ewig im Schrank... Das Design ist die Nummer 64 (gibt es aktuell nicht mehr) von Ukatex, ein dunkelgrauer Stoff mit Muster. Die Seiten sind aus schwarzem Kunstleder. Die Bezüge sind für Fahrzeuge mit Seitenairbag geeignet. Sie passen bei allen SMART Coupé 451 und Cabrio 451 ab MJ 2007 Ihr bekommt hier Sitzbezüge für den Fahrer- und den Beifahrersitz, die Bezüge sind jeweils 2-teilig. Neupreis war 77€ (aktuell eher 119€), meine Preisvorstellung ist 50€ (incl. Versand). Ralf [ Diese Nachricht wurde editiert von Ralf_Ha am 05.10.2019 um 11:23 Uhr ]
  7. Ja, dann versuche ich es mal... Getreu Radio Eriwan kann man das machen - ist aber blöd. Es gibt eine ganze Reihe von Einschaltbedingungen für den Kompressor, die man tunlichst auch abfragen sollte: 1. Zu wenig Druck (Anlage undicht) oder zu hoher Druck (Anlage bekommt die Wärme nicht weg) im Klimakreislauf 2. Motortemperatur zu hoch, dann kann man die zusätzliche Wärme durch den Klimakühler vor dem Wasserkühler eher nicht gebrauchen 3. Verdampfertemperatur zu niedrig (Verdampfer vereist, lässt dann keine Luft mehr durch) Gerade der letzte Punkt ist der entscheidende: Das zyklische Ein- und Ausschalten des Kompressors kommt über die Verdampfertemperatur, die so zw. 4° und 8° gehalten werden dürfte (kenne die Werte vom Smart nicht). Der erste Punkt soll den Kompressor und die Anlage schützen, wenn Anlage leer fehlt auch die Schmierung des Kompressors und er frisst, bei Überdruck kann (und wird) sie platzen. Ralf [ Diese Nachricht wurde editiert von Ralf_Ha am 18.07.2018 um 16:12 Uhr ]
  8. Unserer aus 2012 hat auch so ein Phänomen: Ich schalte den Tempomat ein, im Kombiinstrument erscheint auch das Tempomatsymbol, aber ich kann ihn nicht aktivieren. Sobald ich die Set-Taste drücke, erscheint für Sekundenbruchteile die Geschwindigkeit im Display und verschwindet dann wieder. AUs- und wieder Einschalten des Tempomats reicht bei mir i.d.R. dass es danach funktioniert. Kein Fehlereintrag. Dass er gar nicht angeht hatte ich glaube nur 1-2 mal. Ralf
  9. Das ist auf jeden Fall schon mal nicht richtig, wenn der Stecker waagrecht oder senkrecht steht. Der muss so ca. 45° stehen. Ralf
  10. Bei uns war das auch so, Cabrio aus 2012. Das Verdeck ist in der Breite erheblich geschrumpft. Ich hatte dann im SC nachgefragt und mir wurde ein Austausch in Teilkulanz für 450€ angeboten. Da es zwischenzeitlich rein zog habe ich das angenommen. Nach Aussage des SC sollte das ab einem bestimmten MJ nicht mehr auftreten (weiß nicht mehr welches, aber bei unserem nicht mehr). Als ich das Fahrzeug wieder holen konnte kam die freudige Nachricht: Smart hat alle Kosten übernommen, da es nicht hätte auftreten dürfen. Ralf [ Diese Nachricht wurde editiert von Ralf_Ha am 11.01.2018 um 13:17 Uhr ]
  11. Hallo, eigentlich muss ich erst mal Abbitte leisten, habe ich doch an Fismatec gezweifelt... Aber von vorn: Das Verdeck hat beim Zufahren aus der abgesenkten Stellung ein mal kräftig geknackt, wenn es in die Schiene einfädeln musste. Auf der rechten Seite hat es die Schiene nicht sauber getroffen. Also Termin bei Fismatec ausgemacht, die sollten das Teil mal sauber einstellen. Dann der Anruf, dass ein Verdeckmotor defekt sei. Örks, 480 Tacken... So richtig glauben wollte ich das nicht, aber die sollten ihn mal erneuern. Das Altteil wollte ich haben und habe es getestet: Tatsächlich, das Teil hakt zyklisch beim Laufen. Aufgeschraubt und siehe da, das Zahnrad mit dem Mitnehmer hatte Zahnverlust. Ich will ja nicht unken, aber ich hatte mal auf Kulanz ein neues Dach bekommen, das hat schon immer geklappert und war vorne nie perfekt geschlossen (Windgeräusche). Also haben die Fismatecs die richtige Diagnose gestellt und alles richtig gemacht. Und ich hatte Zweifel...
  12. Unser MHD hatte es gespeichert, der Brabus startet immer im manuellen Mode. Ralf
  13. Habe an meinem Brabus das selbe Problem. Der zuständige Entwickler bei uns im Haus kannte das aber nicht... Bei mir geht es eigentlich immer beim 2. Versuch, also Tempomat nochmals aus- und wieder anschalten. Ich konnte bisher noch keine Abhängigkeit für das Auftreten des Fehlers finden.
  14. Manchmal klemmen die Verriegelungen, wenn sie unter Zug stehen. Dann kann es helfen, den Stecker beherzt rein zu drücken und dabei zu entriegeln. Ralf
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.