Jump to content
Magic

Blinker zu schnell -> Die Lösung einfach und billig!

Empfohlene Beiträge

Der wird warm aufgrund des Lichtstroms, der bei Deinem Baujahr noch komplett über den Schalter läuft, weil keine Relais vorhanden sind, die gibt es erst im SAM Smart ab 2003.

Der komplette Lichtstrom fliesst bei Deinem über diesen Schalter, das sind schlappe 11 Ampere, die da über den Schalter fließen!

Der Lichtschalter ist auch im Hebel selbst an dem verdickten Ende untergebracht, der Blinkerschalter sitzt nur im Sockel. Siehe das Innenleben des Schalters!

Die Wärme hat also etwas mit dem Licht zu tun, nicht mit dem Blinker.

Aber bewahre ihn gut auf, irgendwann wirst Du ihn brauchen.

Aber ich denke nicht, daß er Dich in dieser Problematik weiter bringt

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

bei meinem alten 99er PURE hatte ich das gleich Problem, ich habe einfach zwei Keramikwiderstände zu den Leitungen in Reihe geschaltet. Beide Widerstände als Einheit sauber in die Leitungen direkt bei der ZEE gelötet und isoliert, so dass alles bei einer späteren Fehlersuche nicht übersehen werden kann.

 

Vorher solltest Du die Last genau ermitteln - z.B. wie hier vorgeschlagen mit einem Leuchtmittel - und dann erst die Widerstände kaufen. Bei mir hat es auf Anhieb geklappt und selbst beim strengsten Winter hat er danach kein einziges Mal die Frequenz geändert.

 

Den Lichtschalter habe ich prophylaktisch mit zwei Relais entlastet, meiner wurde weder fühlbar warm, noch hatte ich Ausfälle zu beklagen, aber mir gefiel technische Umsetzung beim ZEE Smart nicht und zwei alte Relais hatte ich noch rumliegen.

 

Gruß

Marc


spacer.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Vorteil einer zusätzlichen Glühbirne im Blinkerkreis ist eben, daß es sich dabei um einen dynamischen Widerstand handelt und nicht um einen statischen, wie dies bei Leistungswiderständen der Fall ist.

Bei kaltem Glühwendel ist der Widerstand kleiner als bei heisser.

Dadurch besteht weniger die hier immer befürchtete Gefahr für die ZEE, diese zu überlasten.

 

Daß die Leistungssteigerung des Seitenblinkers auf 10 Watt nix bringt, das dachte ich mir vorher schon, aber Versuch macht kluch! 😉

 

Deshalb der Versuch mit einer parallel geschalteten, zusätzlichen 21 Watt Glühbirne, die erst mal nur provisorisch angeschlossen wird. Relativ einfach zum Testen realisierbar.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Ahnungslos Zunächst mal bin ich ein etwas vergesslicher Depp, da ich völlig verrafft hab, daß ich vor knapp zwei Wochen noch die Rückleuchten „Optik“ verändert und gebrauchte mit hellem Gehäuse verbaut habe. Habe ich danach die Birnchen gecheckt? Nahein.😑 In den alten Rückleuchten waren normale Funzeln drin, daher hab ich hier die ganze Zeit auch fest überzeugt beteuert, die Birnchen sind alle gleich und gehn. Als ich nun gestern die zusätzliche Birne ins rechte Rücklicht  „installieren“ wollte, seh ich....... LED Blinkerbirne.🤦🏻‍♂️🤦🏻‍♂️🤦🏻‍♂️🤦🏻‍♂️

Durch normale ausgetauscht, alles wieder gut. 👍 😄 

Also, meiner ZEE gehts (noch) gut.

Trotzdem hab ich mit noch verbauter LED Funzel die 21W Birne mal testweise „zwischengeschaltet“, und es funktioniert tadellos!

So gesehen wäre es die wie ich finde eleganteste Lösung gewesen bezüglich dynamischer Widerstand. 👍

Also vielen Dank an Ahnungslos, und alle anderen, die den Fred hier nochmal „exhumiert“ haben! 👍💪🏼

 

Lg

Ruben

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 23 Minuten schrieb Outliner:

Virtuelle Backpfeife!😁

 

Vom stets gewaltbereiten Jean Luc Picard, passt schon. 😄

 

Lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Hallo Y992, ich habe heute die Zusatzinstrumente von Brabus in den Smart 451 10/2012 Mopf eingebaut und habe mir den Vorgang / die nötigen Arbeiten von Ahnungslos erklären lassen. Alles hat so funktioniert wie angegeben wurde. SUPER gelaufen. Bei mir war das Kabel direkt an dem Hauptkabel vom Tacho mit Kabelbinder und Klebeband befestigt. Die gesamte Arbeit dauerte ca. 30 Minuten..........Dank nochmal an Ahnungslos
  • Forenstatistik

    • Themen insgesamt
      146.028
    • Beiträge insgesamt
      1.492.609
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.