Jump to content
Melde dich an, um diesem Inhalt zu folgen  
stefang

Eure Erfahrungen mit der Automatik?

Empfohlene Beiträge

Hallo allerseits,

ich wollte mich nur mal nach Euren Erfahrungen mit der Automatik-Schaltung umhören. Ich habe nämlich subjektiv das Gefühl, dass mein Motor neuerdings etwas komisch klingt. Vielleicht ist mein Gehör ja auch nur sensibler geworden, weil der smart-Motor so schön gleichmäßig klingt...aber kann es sein, dass sich "zufällig" rein softwaremäßig etwas verändern kann? Es kommt mir so vor, als würden alle Gänge relativ spät geschalten. Und noch eine Sache: wann springt bei Euch der 6. Gang an? Im manuellen Schaltmodus kommt die Empfehlung schon bei etwa 65-70, im Automatik-Modus bei gleicher Fahrweise hat sich bis etwa 105 immer noch nichts getan (ohne, dass der 5. Gang schon übertourt klingt)...?! Ich habe vorher nicht darauf geachtet, aber am Wochenende will ich auf die Autobahn, da sollte der 6. eigentlich funktionieren. Vielleicht hat jemand von Euch ähnliche Erfahrungen? Würde mich jedenfalls brennend interessieren! Danke schonmal! -- Stefan

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Stefang,

die Automatik schaltet sehr unterschiedlich und reagiert aufs jeweilige Durchtreten des Gaspedals genauso wie z.B. auf Steigungen oder Gefällestrecken. Bei meinem Leihsmart (den ich jetzt schon während meiner zweimonatigen Wartezeit aufs CDI-le fahre) schaltet der 6te zum Teil erst bei etwa 135. Beim Handschalten kommt die Schaltempfehlung halt wesentlich früher..

tschö aus Köln...trunkbaer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stefan, wenn die Sechste Dir zu spät kommt, dann hilf einfach per Hand nach. Außerdem braucht der Kleine beim Handbetrieb auch weniger Sprit.

Happy smarting!!#

Gerhard


Mein bike-w³

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Der letzte Post

    • Das Öl verschwindet nicht durch Leckagen.  Bzw nur so geringe Mengen die absolut nicht ins Gewicht fallen.  Wird das Kältemittel mit einem Klimagerät evakuiert fallen deutlich unter 10ml Öl an die abgeschieden werden. Bei kleinanlagen wie im Smart eher 3-4 ml. Hierbei wird das Kältemittel aber innerhalb kurzer Zeit entnommen und kann sich daher schlechter vom Öl trennen. Bei einer Leckage ist das anders daher treten nur homöopathische Mengen Öl mit aus.  Wenn die Anlage jetzt nicht schon 20mal neu befüllt wurde reicht es wenn man nur Kältemittel ergänzt.  Öl muss nur ergänzt werden wenn Bauteile erneuert werden. Beim Kondensator z.b. ca 20-30% der gesamten Ölfüllmenge. 
  • Forenstatistik

    • Themen insgesamt
      148.664
    • Beiträge insgesamt
      1.535.138
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.