Jump to content

Empfohlene Beiträge

Guten Morgen alle zusammen ich habe für bekannte den Smart tüv fertig gemacht bremsen komplett Spurstangen Köpfe Lichtanlage alles neu und von heute auf morgen war die abs und esp Leuchte an und die Batterie ist aufeinander tot hab ihn auslesen lassen Tester sagt abs Sensor aber er zeigt mir nicht an welcher defekt ist habe jetzt hinten beide ersetzt und der Fehler ist immer noch da ! Sollte ich vorne jetzt auch noch beide ersetzten oder kann es auch mit der Batterie zu tun haben hat jemand einen Tipp für mich 

 

Lg 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 55 Minuten schrieb Rüssel04:

bremsen komplett Spurstangen Köpfe Lichtanlage alles neu und von heute auf morgen war die abs und esp Leuchte an 

 

Könnte es sein, daß Du bei diesen Arbeiten eine Zuleitung zu den Sensoren an der Vorderachse verletzt hast? 🤔

Kann Dein Tester die Signale der Sensoren oszillographieren?

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Minuten schrieb Ahnungslos:

 

Könnte es sein, daß Du bei diesen Arbeiten eine Zuleitung zu den Sensoren an der Vorderachse verletzt hast? 🤔

Kann Dein Tester die Signale der Sensoren oszillographieren?

Wo genau befindet sich die Zuleitung denn das könnte natürlich sein 

 

nein das kann er leider nicht 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Rüssel04:

Wo genau befindet sich die Zuleitung denn das könnte natürlich sein 

 

nein das kann er leider nicht 

Morgen,

Eine schlechte Batterie (Unterspannung) erzeugt die unterschiedlichsten Fehler. 

Das wird aber auch in dem Fehlerspeicher der Steuergeräte hinterlegt.

Welchen Fehlercode hat er den angezeigt. 

Lg Max

 


Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau mal auf dieser Seite auf dem elften Bild von oben, da ist der ABS Sensor an den Vorderrädern abgebildet.

Beim 450er  ist ja an der Vorderrädern unter den Bremsscheiben an den Radlagern ebenfalls ein ABS Zahnkranz angebracht.

Beim 451 gibt es diesen Zahnkranz an den Vorderrädern nicht mehr, da wird das Signal direkt von induktiven Lagern abgegriffen.
Und auf der Rückseite dieses Sensors muß es folgerichtig auch eine Zuleitung geben, die dann weiter zum ABS/ESP Steuergerät führt, das dort im Zwischenboden untergebracht ist.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf jener Seite ist im Zuge eines Radlagertauschs ebenfalls dieser Sensor zu sehen. Auf dem siebten Bild von oben ist, leider etwas unscharf, die Rückseite des Sensors mit der Zuleitung zu erkennen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

vor 2 Stunden schrieb Rüssel04:

habe jetzt hinten beide ersetzt und der Fehler ist immer noch da ! 

 

Warum hast Du denn die Sensoren an der Hinterachse gewechselt, wenn Du an der Vorderachse gearbeitet hast? 🤔

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Minuten schrieb Ahnungslos:

 

 

Warum hast Du denn die Sensoren an der Hinterachse gewechselt, wenn Du an der Vorderachse gearbeitet hast? 🤔

Bremse hinten komplett neu  

Radbremszylinder auch?

Wenn ja wie hast du entlüftet?

 


Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 53 Minuten schrieb Ahnungslos:

 

 

Warum hast Du denn die Sensoren an der Hinterachse gewechselt, wenn Du an der Vorderachse gearbeitet hast? 🤔

Hab die Bremsen hinten auch gemacht und war alles sehr fest meine Vermutung waren dann die Sensoren hinten 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 42 Minuten schrieb smart45005:

Bremse hinten komplett neu  

Radbremszylinder auch?

Wenn ja wie hast du entlüftet?

 

Ne nur Belege ohne Zylinder 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Rüssel04:

Ne nur Belege ohne Zylinder 

ok


Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Rüssel04:

Hab die Bremsen hinten auch gemacht und war alles sehr fest meine Vermutung waren dann die Sensoren hinten 

Auf Verdacht tauscht man keine Teile

Wenn du jetzt noch den Fehlercode rauslässt dann kommen wir auch weiter

bearbeitet von smart45005

Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb smart45005:

Auf Verdacht tauscht man keine Teile

Ja bei 23 Euro pro Stück dachte ich ein Versuch ist es wert 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Rüssel04:

Ja bei 23 Euro pro Stück dachte ich ein Versuch ist es wert 

Dann gleich alle😂


Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

wenn man an einem SAM-Smart arbeitet, lohnt sich meiner Meinung nach mindestens die Anschaffung einer Delphi DS150 (Clone) für kleines Geld, welche auch für andere Marken brauchbar ist.

Man kann z.B. Livedaten auslesen, wie hier die Geschwindigkeit pro Rad um mögliche Fehler zu diagnostizieren, hätte hier sicher mehr Klarheit gebracht.

 

Gruß

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb smart45005:

Auf Verdacht tauscht man keine Teile

 

Das würde ich auch sagen! 🙂

Kommt selten was bei raus! 

Zumal die ABS Sensoren mit der Bremse eigentlich gar nichts zu tun haben, die sitzen ja hinter der Bremstrommel direkt am ABS Zahnkranz!

 

Hast Du vorne die Scheiben auch gewechselt oder nur die Beläge? 

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 7.6.2024 um 18:52 schrieb Ahnungslos:

 

Das würde ich auch sagen! 🙂

Kommt selten was bei raus! 

Zumal die ABS Sensoren mit der Bremse eigentlich gar nichts zu tun haben, die sitzen ja hinter der Bremstrommel direkt am ABS Zahnkranz!

 

Hast Du vorne die Scheiben auch gewechselt oder nur die Beläge? 

Ja auch die Scheiben 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Rüssel04:

Ja auch die Scheiben 

 

Ich würde Dir dringend empfehlen, Dir ein Diagnosesystem zu besorgen, das die Livedaten, soll heißen die Impulse der Raddrehzahlsensoren, anzeigen kann, damit Du siehst, von welchem Sensor die Problematik erzeugt wird! 😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Rüssel04:

Ja auch die Scheiben 

Ok und wenn ich nochmal fragen darf welcher Fehlercode war/ist hinterlegt???

Die Nummer nicht der Text


Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 7.6.2024 um 07:46 schrieb Rüssel04:

Wo genau befindet sich die Zuleitung denn das könnte natürlich sein 

 

Gibt es hierzu schon was neues? 🤔

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Ahnungslos:

 

Gibt es hierzu schon was neues? 🤔

Ja es war der Bremsdrucksensor da es ja ein 4 Wege Schalter ist hing es damit zusammen vielen Dank für all die Tipps 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Rüssel04:

Ja es war der Bremsdrucksensor da es ja ein 4 Wege Schalter ist hing es damit zusammen 

 

Und dann kommt eine Fehlermeldung vom Raddrehzahlsensor? 🤔

Bist Du sicher, daß hier keine Fehlinterpretation vorgelegen hat?

 

Welcher Bremsdrucksensor ist damit gemeint?

Hast Du da ein Bild von?

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Ahnungslos:

 

Und dann kommt eine Fehlermeldung vom Raddrehzahlsensor? 🤔

Bist Du sicher, daß hier keine Fehlinterpretation vorgelegen hat?

Ja bei der Diagnose Kahm der Fehler abs Sensor und als ich bei einem Bekannten in der Werkstatt war nach dem ich die hinteren Sensoren getauscht habe kam der Fehler bremsducksensor wurde getauscht und der Fehler war behoben und tüv haben wir bekommen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Minuten schrieb Rüssel04:

nach dem ich die hinteren Sensoren getauscht habe kam der Fehler bremsdrucksensor wurde getauscht und der Fehler war behoben und tüv haben wir bekommen 

 

Noch einmal meine Frage, welcher Bremsdrucksensor ist damit gemeint, hast Du da ein Bild von bzw. wo ist der verbaut? 🤔

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Ahnungslos:

 

Noch einmal meine Frage, welcher Bremsdrucksensor ist damit gemeint, hast Du da ein Bild von bzw. wo ist der verbaut? 🤔

 

938a87a5-b87e-4b73-b4a6-e7d2da0f6ffe.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Die Idee ist auf jeden Fall besser als der normale Aufkleber, der eh schon am Tankdeckel ist, noch besser wäre aber ein Fehlbetankungsschutzadapter, in den nur Diesel-Pistolen passen. (Benziner passen nicht, auch wenn sie dünner sind. Nur eine breite Pistole lässt sich durchstecken.)   Hab vorhin was gefunden, scheint aber wohl patentiert und aus GB zu sein, aber leider nicht am 451 zu passen…   Suche mal weiter….
  • Forenstatistik

    • Themen insgesamt
      151.128
    • Beiträge insgesamt
      1.578.399
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.