Jump to content
Difool

SMART 450 CDI springt warm nicht an, Anlasser tut nicht

Empfohlene BeitrÀge

Guten Morgen, und schönes Wochenende allerseits!

Bis jetzt hab ich immer einen Thread gefunden wenn ich Hilfe gebraucht hab, diesmal muss ich glaub selbst anfangen.

Also: Es gets um ein 450 CDI Cabrio bj 2004 mit knapp 130tkm, in erster Hand 🙂

Letzte Woche bin ich nach einer lÀngeren (naja, 40km) Fahrt tanken gewesen, wollte von der ZapfsÀule wegfahren und der Anlasser tat keinen Mucks.

Also auch kein Klacken vom Anlasser.

Also Auto weggeschoben und nochmal versucht, nix.

Dann den ADAC angerufen, beim warten bisschen hier im Forum gesucht, gemutmaßt dass es vielleicht das Relais sein könnte, oder die Steckerverbindung am Anlasser, oder der Anlasser selbst.

Nach etwa 40 min RĂ€tseln hab ich dann einfach nochmal am ZĂŒndschlĂŒssel gedreht, und siehe da: Er springt an! Also ausgemacht (weil der ADAC war schon bzw. noch unterwegs) und wieder angelassen: startet super. Den Motor diesmal angelassen, den Fahrer vom Schleppwagen wieder angerufen, abgesagt und die 5km selbst bis nachhause gefahren. Dort abgestellt, direkt versucht wieder anzulassen: nix tut sich. Über Nacht stehen gelassen, am nĂ€chsten Morgen springt er wieder an. Jetzt habe ich ihn vor die Garage gefahren, um auf jeden Fall schon mal nach den Steckern / Kabeln zu schauen: problemlos angesprungen.

Hat jemand hier einen konkreten Verdacht? Meiner wĂ€re der Magnetschalter, weil das in der Kette das einzige Teil ist, das nennenswert die Temperatur Ă€ndert, zusammen mit dem Starter selbst, aber wenn der es wĂ€re, dann mĂŒsste ich ja den Magnetschalter hören, oder?)

Aber bevor ich jetzt anfange den Anlasser rauszubasteln (ist das eigentlich schlimmer als Lichtmaschine tauschen?) wĂŒrde ich mich freuen, wenn hier noch jemand einen Guten Rat hĂ€tte, oder eine gute Anleitung zum Starter wechseln.

Danke schon mal!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wackel wenn er nicht anspringen will an dem dĂŒnneren Kabel was am Magnetschalter hĂ€ngt.

Da kann man mit einem laaangen Schraubenzieher drankommen.

Wenn das hilft einen cm vom Kabel abknipsen und einen neuen Steckschuh dranmachen.

Unter dem Originalen bildet sich gern Gammel, das verhindert dann den Kontakt. Ja, das kann auch temperaturabhÀngig sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 28 Minuten schrieb Difool:

Meiner wĂ€re der Magnetschalter, weil das in der Kette das einzige Teil ist, das nennenswert die Temperatur Ă€ndert, zusammen mit dem Starter selbst, aber wenn der es wĂ€re, dann mĂŒsste ich ja den Magnetschalter hören, oder?)

Aber bevor ich jetzt anfange den Anlasser rauszubasteln (ist das eigentlich schlimmer als Lichtmaschine tauschen?) wĂŒrde ich mich freuen, wenn hier noch jemand einen Guten Rat hĂ€tte, oder eine gute Anleitung zum Starter wechseln.

Danke schon mal!

 

Ich sag mal so, wenn du nach einer Fahrt wieder zu Hause bist, und er nicht anspringt, 

nimm ein MessgerĂ€t und ĂŒberprĂŒfe, wenn eine zweite Person versucht zu starten, ob Strom am Magnetschalter im Moment des Startversuchs ankommt.

Wenn nicht, ist es nicht der Anlasser, was ich vermute.

Vermutlich wird es eine andere Ursache haben. 

Aber das solltest du ĂŒberprĂŒfen bevor der Anlasser ausgetauscht wird...

bearbeitet von stuhlfahrer

Meiner ist so Abgasarm, 

da wÀchst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das SAM ist bekannt fĂŒr Kontaktprobleme. Der Ahnungslose hat zum Thema Anlasserstromkreis hier schon unendlich viel geschrieben. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Steckkontakt am SAM, der zum Anlasser fĂŒhrt, ist extra gross ausgefĂŒhrt und ist keinerlei Witterung ausgesetzt, wenn nicht gerade das SAM durch eine undichte Windschutzscheibe geflutet wurde, mit dem gibt es eigentlich nie Probleme.

Ich wĂŒrde auch auf den Steckkabelschuh am Anlasser tippen und diesen auf jedem Fall erneuern, unabhĂ€ngig vom optischen Zustand desselben.

Es ist nĂ€mlich nicht so, daß die KontaktflĂ€che korrodiert, sondern die Kupferlitze wird in der Klemmung des Kabelschuhs unter der Isolation grĂŒnspanig!

Das ist aber nicht zu sehen!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Man kann einen Smart im Notfall ĂŒbrigens auch anschieben.

Bei einem cdi wĂ€re es allerdings der Sache dienlich, hierzu zwei Hiwis zu haben. 😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 27 Minuten schrieb Funman:

Der Ahnungslose hat zum Thema Anlasserstromkreis hier schon unendlich viel geschrieben. 

 

So schaut's aus! 😉

Deshalb wundert es mich, daß er mit der Suchfunktion nix gefunden hat.Â đŸ€”

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 48 Minuten schrieb Funman:

Das SAM ist bekannt fĂŒr Kontaktprobleme. Der Ahnungslose hat zum Thema Anlasserstromkreis hier schon unendlich viel geschrieben. 

Es muss ja nicht das SAM sein, Kabel oder Kabelschuh, wie Outliner angefĂŒhrt hat, kommen da auch in Frage.

PrĂŒflampe reicht ja schon...🧐

Difool ist Neu hier,- woher soll der wissen was so Typen in 20.000 Postes alles so schreiben...

 

bearbeitet von stuhlfahrer

Meiner ist so Abgasarm, 

da wÀchst sogar Moos im Auspuff...

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Minuten schrieb stuhlfahrer:

Difool ist Neu hier,- woher soll der wissen was so Typen in 20.000 Postes alles so schreiben...

 

Auf jeden Fall brauchbareres als StuhlschwĂ€tzer alles so an Mundstuhl von sich geben! 😉

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 21.5.2022 um 12:03 schrieb Ahnungslos:

 

So schaut's aus! 😉

Deshalb wundert es mich, daß er mit der Suchfunktion nix gefunden hat.Â đŸ€”

ja schon, und da hab ich auch schon viel gelernt, aber eben nichts mit "Anlasser Motor warm/kalt" 🙂

 

Und auch an all die anderen schon mal vielen Dank fĂŒr die Antworten. Ich mach mich dann nachher dran, geh das mal der reihe nach durch und melde mich wieder

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es wÀre der Sache dienlich, wenn Dein Smart keine Klimaanlage hÀtte.

Dann kommt man nĂ€mlich leichter an den Steckkabelschuh am Magnetschalter des Anlassers ran. 😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Klimaanlage hab ich nicht, fand ich albern im Cabrio. Bin aber leider bis jetzt noch nicjtmal dazu gekommen, die Motorabdeckung aufzumachen. Wenn ich Zeit hatte, hat es geschĂŒttet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Difool:

Klimaanlage hab ich nicht, fand ich albern im Cabrio

Ist meiner Meinung nach nicht albern, denn wenn es zu warm ist und die Sonne richtig "Bruzzelt" dann ist es manchmal doch besser die "MĂŒtze" zu schließen.
Denn wenn dir die Sonne jenseits der PyrenÀen auf das Haupt brennt, dann ist es manchmal besser nicht offen zu fahren.
Genauso, wenn es regnerisch ist und dazu schwĂŒl ist, dann wĂŒnschst du dir auch eine Klimaanlage.
Denn mindestens kannst du dann die Scheiben von Beschlag befreien.

Aber das ist wieder Ansichtssache, ob nun Klima im Cabrio oder nicht. 


BeitrĂ€ge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und ErdnĂŒssen enthalten!

This user's posts may contain traces of irony, sarcasm, uranium, pure malice, expertise and peanuts!

 

 

 

Skeched Smart Car_4.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

vor 14 Minuten schrieb Difool:

Klimaanlage hab ich nicht, fand ich albern im Cabrio. 

 

Meine funktioniert schon seit dem Kauf von vor 10 Jahren nicht. Brauch ich in einem Cabrio ebenfalls nicht.

An was erkennt man den heutigen Cabriofahrer mit eingeschrÀnkt nutzbarem Temperaturbereich?

Bis 23 Grad bleibt das Verdeck zu, denn es ist viel zu kalt. Dazu Heizung an.

Und ĂŒber 24 Grad bleibt es zu, denn es ist viel zu warm. Und dazu Klimaanlage eingeschaltet! 🙄

 

Aber es ist gĂŒnstig, daß Dein Cabrio keine Klimaanlage hat, denn dann kommt man relativ einfach an den Steckkabelschuh am Anlasser ran. Ich weiss zwar nicht, ob Dir in den bestehenden BeitrĂ€gen das beigefĂŒgte Bild schon mal aufgefallen ist, denn dort ist der Anlasser sehr gut erkennbar. Das Bild des Fahrschemels ist hier von vorne her aufgenommen.

Der rote Punkt symbolisiert hier die Lage des Steckkabelschuhs am Magnetschalter, die Anschlussfahne ist auf dem Bild von dem dicken KĂŒhlmittelschlauch verdeckt.

D.h. Du musst an dieser Stelle mal wie durch den roten Pfeil symbolisiert in den engen Spalt zwischen AnsaugbrĂŒcke und Trennwand zum Innenraum rein funzeln  und dann mĂŒsstest Du diesen Anschluss eigentlich sehen.

Und man kommt auch einigermaßen ran, um den Kabelschuh abzuziehen und dann ein StĂŒckchen abzuschneiden und einen neuen Kabelschuh anzubringen!

 

Motorkomponenten.jpg

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb Smart 451:

auf das Haupt brennt,

Ich habe Hut. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Minuten schrieb Ahnungslos:

An was erkennt man den heutigen Cabriofahrer mit eingeschrÀnkt nutzbarem Temperaturbereich?

Bis 23 Grad bleibt das Verdeck zu, denn es ist viel zu kalt. Dazu Heizung an.

Gut das ich nicht in das Klischee passe.
Sobald es mindestens 5 °C und die Sonne scheint und ich eine Strecke von mindestens von 30 Min. fahren muss,  dann ist die "MĂŒtze" weg und die Heizung der belederten Sitze ist an.

bearbeitet von Smart 451
Schreibfehler behoben

BeitrĂ€ge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und ErdnĂŒssen enthalten!

This user's posts may contain traces of irony, sarcasm, uranium, pure malice, expertise and peanuts!

 

 

 

Skeched Smart Car_4.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Funman:

Ich habe Hut. 

Ich auch â˜€ïžđŸ˜Ž


BeitrĂ€ge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und ErdnĂŒssen enthalten!

This user's posts may contain traces of irony, sarcasm, uranium, pure malice, expertise and peanuts!

 

 

 

Skeched Smart Car_4.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

vor 13 Minuten schrieb Smart 451:

Ist meiner Meinung nach nicht albern, denn wenn es zu warm ist und die Sonne richtig "Bruzzelt" dann ist es manchmal doch besser die "MĂŒtze" zu schließen.

 

 Also ich bin bei ĂŒber 30 Grad offen nach Budapest, dort drei Tage offen rum und offen wieder zurĂŒck gefahren. 😉

Da wĂ€re ich nie im Leben auf die Idee gekommen, das Verdeck zu schließen.

Aber eine MĂŒtze hatte ich da natĂŒrlich auf! Aber eine richtige! 🙂

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der VollstĂ€ndigkeit halber solltest Du auch mal die Masseverbindung und die Befestigungen derselben nachkontrollieren, welche die Motor-/Getriebekombination mit der Karosse verbindet. Das ist ein offenes Kupfergeflecht, das in Kabelschuhe mĂŒndet und darin verpresst ist. Die könnte auch solche Probleme verursachen.

Am besten mal die HeckschĂŒrze demontieren, dann sieht man dieses offene Kupfergeflecht.

Das hĂ€lt auch die Schrauben da hinten gangbar! 😉

 

Um die Masseverbindung als Ursache auszuschließen, kann man auch ein dickes Starthilfekabel direkt vom Minuspol der Batterie zu einer blanken Stelle an der Motor-/Getriebekombination fĂŒhren und dort aufklemmen. Das Starthilfekabel bildet dann diese Masseverbindung nach.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb Funman:

Ich habe Hut. 

Ich habe eine fleischfarbene Badekappe! Und ja, ich habe auch "Hut"! Sogar Lederhandschuhe.

Also klassisch...😆

Dennoch habe ich auch eine funktionierende Klimaanlage weil wenn man steht ist es wenig erfreulich wenn unter dem Hut der Schweiss rauslÀuft.

Auch auf schnellen Strecken bleibt der Deckel zu weil sonst brauche ich Ohrstöpsel und der Hut fliegt weg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto fĂŒr unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem GerÀt platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.