Jump to content
Funman

Wackelkurzschluß Anlasser 450 CDI???

Empfohlene Beiträge

Hallo,

ich bin eben mit einem Smart 450 CDI ZEE liegengeblieben. Anlasser tut keinen Mucks. Motor kalt, 0 Grad. Erste grobe Diagnose ergibt:

- Die Sicherung Nr.9 im Kasten unter dem Armaturenbrett mit 15A blau kleines Format, die für den Steuerstrom des Anlassers zuständig ist, ist durchgebrannt. Wenn eine neue eingesteckt wird, brennt die sofort wieder durch, sobald der Schlüssel auf Start gedreht wird.

- Eine 30A Sicherung hält. Der Magnetschalter des Anlassers klackt, aber der Anlasser dreht nicht. Es fließt auch kein Anlaßstrom. Der Magnetschalter bewegt sich also, schließt aber den Kontakt nicht.

- Bei Startversuch mit 30A Sicherung und gleichzeitig Klopfen auf den Magnetschalter startet der Motor sofort.

- Nach 80 Km Fahrt, also Motor warm, startet er immer normal und einwandfrei.

Irgendwelche Ideen oder Vorschläge? 

 

Grüße Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Idee wäre jetzt, daß die blaue 2,5 qmm Leitung vom Anlasserrelais in der Relaisbox unter dem Sitz bis zum Magnetschalter irgendwo unterwegs angescheuert ist und zeitweise ein bißchen an Masse kommt. Gibt es dafür eine kritische Stelle die ich gezielt nachsehen könnte? Gibt es noch andere Möglichkeiten? 

 

Magnetschalter schwergängig wäre auch ein Verdacht, aber dazu paßt nicht das Durchbrennen der Sicherung. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin

Bei mir war es letzte Woche der Magnetschalter. Er bewegte sich zwar noch etwas aber nicht genug um durchzuhalten. Merkwürdig war nur das der Hella Starter optisch noch wie neu aussah. Hab den Magnetschalter gesäubert und gefettet und nun tut er wieder seinen Dienst und liegt im Regal. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Denkbar wäre auch ein temperaturabhängiger Wicklungsschluß im Magnetschalter. Wie wahrscheinlich ist das? Auf jeden Fall würde ich gerne einen Defekt des Magnetschalters von einem Defekt der Verkabelung unterscheiden wollen. Aus naheliegenden Gründen. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wenn es noch der erste Anlasser ist ,würde ich von einem defekten Magnetschalter ausgehen. Aber das mit der Sicherung ist schon merkwürdig

bearbeitet von Smart911a

andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich muß das Thema nochmal hochholen. Mir kommt da etwas seltsam vor.

 

Der Strom zum Magnetschalter des Anlassers wird doch von einem Relais im Relaiskasten unter dem Fahrersitz geschaltet, oder? Wenn die Leitung vom Kasten zum Magnetschalter oder der Magnetschalter selbst ein Problem hat, wovon in diesem Fall bisher alle ausgegangen sind, warum brennt dann eine Sicherung in der ZEE durch? Was hat die Sicherung mit dieser Leitung zu tun? 

 

Grüße Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Funman:

Der Strom zum Magnetschalter des Anlassers wird doch von einem Relais im Relaiskasten unter dem Fahrersitz geschaltet, oder?

 

Bei einem ZEE Smart bis Ende 2002 wird der Strom für den Magnetschalter des Anlassers von dieser Relaisbox über das Relais T geschaltet, richtig! Siehe Beschreibung der Relaisbox unter dem Link!

 

Ab 2003 im SAM Smart gibt es ja diese Relaisbox nicht mehr, da sitzt das Anlasserrelais und die Relais der anderen Funktionen (Kraftstoffpumpe, Klimaanlage etc.) im SAM mit drin, siehe diese Seite!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Funman:

Was hat die Sicherung mit dieser Leitung zu tun?  

 

Na, diese Leitung bzw. die 12 Volt Spannung, die über das Relais T geschaltet wird und über diese Leitung zum Magnetschalter des Anlassers führt, ist eben über diese Sicherung 9 abgesichert.

Und wenn ein zu hoher Strom fließt, dann löst eben diese Sicherung aus.

Ob das jetzt durch eine schadhafte Leitung verursacht wird oder einen zu hohen Strombedarf im Magnetschalter durch einen Wicklungsschluss, weil die Wicklung schadhaft ist, ist dabei ja nicht relevant.

 

Bei meinem 2001er Smart, den ich mal hatte, war dann auch nur noch ein Strich in der Mitte des Displays zu sehen, also CAN Bus Fehler und alle Eier der Tankinhalts- und Kühlwasseranzeige haben geblinkt, weil diese Spannung über die Relaisbox auch das Motorsteuergerät versorgt. Das war allerdings ein Benziner, mag sein, daß es beim cdi anders ist.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok. Wundert mich nur aus folgendem Grunde: Wenn die Relaisbox an X Verbraucher Strom durchschalten soll, dann würde ich den Strom zur Box über ein einzelnes Dauerplus-Kabel zuführen, dann die Ausgänge schalten und absichern und Kabel zu den Verbrauchern legen. Das Dauerplus-Kabel könnte dann den Strom für alle Relais und Ausgänge zuführen.

 

Auf die Idee, den Strom für die einzelnen Relais und Verbraucher einzeln über einzelne Kabel von der ZEE zuzuführen und in der ZEE abzusichern, käme ich jetzt nicht.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, für ein paar Verbraucher, z.B. Lüfter Ladeluftkühler, Benzinpumpe, Magnetkupplung Klimaanlage u.a. bestehen ja auch Sicherungen in der Relaisbox. Aber eben nicht für alle.

An der Relaisbox liegen ja auch verschiedene Versorgungsspannungen an, Dauerplus und Zündungsplus.

Was da jetzt wie genau abgesichert ist, weiss ich nicht und es gibt ja auch keine genauen Schaltpläne davon, zumindest nicht frei zugänglich.

Der Anlasser bzw. dessen Magnetschalter gehören eben zu den Verbrauchern, die nicht über die Relaisbox abgesichert sind, sondern über die entsprechende Sicherung 9 in der ZEE.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hajo, habe Dir noch eine Email geschrieben hinsichtlich dieser Relaisbox! 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Moin,   wie bereits geschrieben, habe ich mit dem Abbau der Mittelkonsole kein Problem, aber trotzdem Danke fürs Einstellen der Anleitung.   Die Frage ist wie ich dann den Rest vom Knopf raus bekomme. In dem Youtube Video sah es nicht so aus als würde man dann von unten den Rest rausdrücken können.   Besten Dank für das Angebot aus der Nachbarschaft 👍  Ersatz habe ich mir bereits über ebay besorgt und hier liegen.   cu Frank        
  • Forenstatistik

    • Themen insgesamt
      146.605
    • Beiträge insgesamt
      1.501.808
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.