Jump to content
amicaddy

Smart 450 0,7 Schaltet kein gang nach abstellen.

Empfohlene Beiträge

Hallo, Smart 450, 0,7 . Bj 2004 hat folgendes Problem.

 Startet, normal, schaltet gänge ohne probleme, fährt gut, aber

 NACH ABSTELLEN, und wieder einschalten, schaltet kein gang, "N" ziettert, und kommt kein gang rein,

ABER NACH BATTERIE ABKLEMMEN  für par Sekunden, und wieder einklemmen, strtet wieder, schaltet gang ein, und

bis nächste abstellen, wieder, Batterie abkemenm, wieder einklemmen und geht gut.

 Wo und Was  soll ich suchen oder umstellen?

mfg amicar

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Laufen lassen. Einfach laufen lassen.

Steckerverbindungen, Masseverbindungen würde ich als erstes mal checken.


Kurven sind schön; geradeaus ist langweilig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für TIP, leider hat nix geholfen.

So lagne wie er an ist , kein problem , fährt, nach abstellen, nur nach wieder Aku abklemmen, und wieder einkelmmen, dann wieder läuft bis abstellen.

Hat jemand TIP ?

mfg amicar

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann wäre es vielleicht am praktikabelsten, einen guten alten Knochen, also einen Batterietrennschalter zu installieren, der jedes mal nach dem Abstellen die Stromzufuhr trennt! 😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen


@Amicar schrieb am 30. September 2020 um 22:42:21 Uhr[/url]:
Nein bin kein Händler, bin Rentner über 70, schraube nicht mehr.
Helfe nur Kollegen aus Polen, habe paar Smart günstig für die Vermittelt, und die reparieren jetzt selbst, deswegen so viele fragen, ich habe keine Ahnung, deswegen frage, wenn die Probleme schildern.

 

Vielleicht solltest Du noch dazu schreiben, daß hier die Arbeiten im Ausland ohne jegliche Kenntnisse der komplexen Technologie des Smart und ohne vernünftige Diagnosemöglichkeiten durchgeführt werden!

Ich denke nicht, daß ein solches Problem dort unter diesen Umständen diagnostiziert und behoben werden kann!

Dazu ist das Kupplungs- und Schaltsystem des Smart einfach zu komplex, um da erfolgreich zu sein!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke, habe gedacht, aber dann ist kein Strom,und kann man nicht das Auto abriegeln, funktioniert die SChliesanlage nicht.

Fehler ablesen hat nix gebracht, zeigt Kupplung feher, das stimmt nicht, weil nach wiederanschaltung läuft super.

Gibt es irgendwo ein "Sensor" ? welche nicht richtig das umschaltet?

mfg amicar

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tja, irgendwas ist ja immer! 😉

 

Wie schon geschrieben ist das Kupplungs- und Schaltsystem in Verbindung mit der dazugehörigen Elektronik zu komplex, als daß Deine Schrauber da drüben damit klar kommen würden! Zumal sie nicht über die erforderlichen Diagnosemöglichkeiten in Form der StarDiagnose verfügen. Aber auch damit muß man umgehen können!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Ahnungslos , danke für bemerkung, es sind gute spezis, auch mit SD diagnose , leider der zeigt kein fehler.

Die kumpels haben schon mehrere Smarts, wieder belebt, mit Motor instadgesetzt, Kupplingsaktuator, eingebaut, ,

wieder per SD  eingestellt.

es gibt kleiniglkeit, wo nur erfahrene  Smart Spezi kann TIP geben, deswegen habe mich hier angemeldet, das ist so Gröse Gemeinde, mit verschiedene erfahrungen.

Hoffe an einen TIP.

mfg amicar

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb amicaddy:

zeigt Kupplung fehler, das stimmt nicht, weil nach wiederanschaltung läuft super.

 

Sorry, aber das ist absoluter Nonsens, zeigt aber einmal mehr, daß ihr damit nicht klar kommen werdet!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ahnungslos hat da aber auch Recht. Die Stardiagnose ist kein Zauberkasten. Leider glauben das viele. Gerade wenn es um das Getriebe geht und die Kupplung muss man wissen was man beim Auslesen und gegebenenfalls beim Einlernen der Gänge / Kupplung macht. Wie die Vorgehendsweise ist. Wenn die SD schon einen Fehler auswirft...dann muss der auch abgearbeitet werden. Da kann man nicht einfach sagen ..das kann nicht sein weils doch geht ab und zu. So funktioniert die Fehlersuche mit der SD nicht.

Ihr habt einen mit SAM. Vieleicht liegt da ein Problem. Oder ihr macht mal ein Aktuator rein, der bestimmt auch geht. Kupplungsfehler brauchte er bei meinem als der Aktuator den Geist langsam aber sicher aufgab. Alle Stecker -Kabel Motorseite auch mal überprüfen. Ein Kabelbruch kann sehr wilde Fehler abspeichern.


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Das mit den Nieten ist nicht so ein Gefummel und durchaus machbar. Eine neue Tür würde ich mir da nie kaufen wegen dem Heber. Wenn Heber drin hast und die Sachen drum rum überprüft hast ...wirste so schnell da nicht mehr ran müssen. Bei ner Tür vom Schrott musste erst mal eine finden die farblich past und auch in einem gscheiden Zustand ist. Dann musste die event. dort ausbauen Kabel abklemmen..in deinem dann die Kabel wieder ran machen ..Tür ran.. überprüfen ob der Heber geht und das andere auch.. das würde ich nie machen wegen dem dabbichen Fensterheber. In deiner Schrottplatztür haste dann auch einen drin der dir demnächst kaputt gehen kann.
  • Forenstatistik

    • Themen insgesamt
      146.168
    • Beiträge insgesamt
      1.494.736
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.