Jump to content

amicaddy

Mitglied
  • Gesamte Inhalte

    4
  • Benutzer seit

  1. Hallo Ahnungslos , danke für bemerkung, es sind gute spezis, auch mit SD diagnose , leider der zeigt kein fehler. Die kumpels haben schon mehrere Smarts, wieder belebt, mit Motor instadgesetzt, Kupplingsaktuator, eingebaut, , wieder per SD eingestellt. es gibt kleiniglkeit, wo nur erfahrene Smart Spezi kann TIP geben, deswegen habe mich hier angemeldet, das ist so Gröse Gemeinde, mit verschiedene erfahrungen. Hoffe an einen TIP. mfg amicar
  2. Danke, habe gedacht, aber dann ist kein Strom,und kann man nicht das Auto abriegeln, funktioniert die SChliesanlage nicht. Fehler ablesen hat nix gebracht, zeigt Kupplung feher, das stimmt nicht, weil nach wiederanschaltung läuft super. Gibt es irgendwo ein "Sensor" ? welche nicht richtig das umschaltet? mfg amicar
  3. Danke für TIP, leider hat nix geholfen. So lagne wie er an ist , kein problem , fährt, nach abstellen, nur nach wieder Aku abklemmen, und wieder einkelmmen, dann wieder läuft bis abstellen. Hat jemand TIP ? mfg amicar
  4. Hallo, Smart 450, 0,7 . Bj 2004 hat folgendes Problem. Startet, normal, schaltet gänge ohne probleme, fährt gut, aber NACH ABSTELLEN, und wieder einschalten, schaltet kein gang, "N" ziettert, und kommt kein gang rein, ABER NACH BATTERIE ABKLEMMEN für par Sekunden, und wieder einklemmen, strtet wieder, schaltet gang ein, und bis nächste abstellen, wieder, Batterie abkemenm, wieder einklemmen und geht gut. Wo und Was soll ich suchen oder umstellen? mfg amicar
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.