Jump to content
xMartin30

Smart 451 71PS Motor wird heiß, weiß nicht weiter

Empfohlene Beiträge

Hallo Smart Gemeinde

 

Ich weiß nicht weiter…

Von jetzt auf gleich wird der Smart 2009 71PS mhd kochend heiß.

2 Tage zuvor ist es nass am Ausgleichbehälter gewesen, also Kühlwasser war zu sehen. Es fehlte auch im kalten Zustand minimal Wasser. Korrigiert und alles ok.

2 Tage später ging im Stand die Wassertemperatur Kontrollleuchte an.

Natürlich nicht mehr damit gefahren, abkühlen lassen usw…

Nun zeigt sich folgendes Problem:

Smart im kalten Zustand, Wassertemperatur steigt sehr schnell auf kurz über 100 Grad und dann geht der Lüfter an. Leider schafft er es nicht die Temperatur runter zu kühlen.

Ausgleichbehälter bleibt dabei kalt. Leitungen am Unterboden ebenso kalt. Wenn man den Deckel vom Ausgleichbehälter langsam öffnet, steigt der Wasserstand und will aus der Öffnung austreten. Nach dem Abkühlen ist der Wasserstand in etwa wieder ok. Heizung wird logischerweise auch nicht warm.

Thermostat? Wasserpumpe? Kopfdichtung defekt?

Nun habe ich mich hier umgesehen usw.. aber keine richtige Anleitung gefunden um den Motor etwas abzusenken. Somit könnte ich das Thermostat oder die Wasserpumpe tauschen.

 

Wie teuer wird denn die Kopfdichtung wenn sie es ist? Kennt Ihr eine gute Adresse in raum Hamm?

 

Danke schon mal im voraus…

 

Liebe Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstmal das Kühlsystem korrekt entlüften! Das ist bei einem Smart nicht selbstentlüftend! 

Neben der Drosselklappe befindet sich ein Schlauch mit einer Klemmschelle befestigt. Diesen abziehen und bei offenem Kühlwasserbehälter warten bis hinten an dem Schlauch blasenfreies Kühlwasser kommt. Dann vorne auffüllen und hinten erneut den Schlauch ziehen und ein zweites mal entlüften. (jeweils bei nicht laufendem Motor) 

Danach sollte die Luft raus sein. 

Wenn das nicht hilft erst dann weiter prüfen. 

 

 

bearbeitet von maxpower879

SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Verständnisfrage : Wie soll das Wasser hinten am Schlauch rauskommen , wenn der Motor steht , also die WaPu nicht drückt ?

Besteht etwa ein Gefälle ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Kühlmittelbehälter ist der höchste Punkt im Kühlsystem. Daher läuft das Wasser hinten raus wenn man den Schlauch zieht weil dieser Punkt etwas tiefer sitzt als der Behälter. 

bearbeitet von maxpower879

SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe mehrmals entlüftet.. Heizung geht, Temperatur schwankt zw 80 und 95 Grad.

Nach 4 maligem Abziehen des Schlauchs am Motor kam beim 5. mal kein Wasser raus, sondern Luft.

Hab das Gefühl dass noch Luft im Kühlsystem irgendwo ist.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Irgendwie ist im Stand alles ok

Ab Motorstart geht es hoch bis ca 90 und dann fällt es wieder. Das geht locker 15 Min lang gut im Stand. Ab und an sinkt die Temperatur sogar auf 75 80 Grad.

Fährt man aber ne Runde, kommt es über 90 und sogar bis 105 Grad wo der elektrische Lüfter zuschaltet.

😞

Und das bei Aussentemperatur von ca 3 Grad 😞

 

Ist da immer noch Luft im System??

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na wann geht er denn auf 105 Grad? 

Im stand oder direkt bei der Fahrt? 

Kühlt der Kühlerlüfter das System dann runter oder nicht? 

Der Arbeitsbereich des Kühlsystem geht durchaus bis über 100Grad insbesondere wenn der Wagen längere Zeit im Stau oder Stop and go bewegt wird. Wenn der Lüfter vorne dann an geht sollte das Kühlsystem sich aber wieder abkühlen auf irgendwas um 90 Grad. Dann geht der Lüfter wieder aus. 

 

Gibt es irgendeine Vorgeschichte zu dem Auto? 

War der MHD Riemen mal gerissen? 

Bei der aktion verzieht sich bei bem Motor gerne der Zylinderkopf. 

Eine undichte Kopfdichtung ist dann die Folge. 

 

 

bearbeitet von maxpower879

SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vor ein paar Minuten noch eben beim Fahren ausprobiert... bei 105 ca ging der Lüfter an. Temperatur stig weiter auf 115 bis sie dann anfing zu fallen...

😞

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann Co test machen. Baut sich relativ schnell viel Druck im Kühlsystem auf? 

Also wenn er 100 Grad hat ists normal das Druck auf dem System ist. Aber wie sieht es aus wenn der Motor erst 50-60 Grad hat? Zischt es dann wenn du den Kühlmittelbehälter öffnest? 

 

Nochmal die Frage ob der Keilriemen schon mal gerissen war bei dem Auto. 


SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Hallo in die Runde,nachdem ich mein Kupplungsproblem nun endlich lösen konnte,hat sich aber ein neues Problem aufgetan bei dem ich nicht mehr weiter weiß. Folgendes. Ich hab den Smarti erst im Dezember gekauft,in einem echt erbärmlichen Zustand !! Schön von aussen aufgehübscht,Freundschafts Tüv und Scheckheft ..ich behaubte gefälscht !! So wie das alles aussah hat der Jahre lang keine Werkstatt gesehen. Okay,ich hab mich der Aufgabe gestellt und alles gemacht. Kerzen,Riemen,Filter,Bremsen,Lager,Stabis usw und was noch so alles im Dutt war.Er hat jetzt 125 tkm drauf und soweit passt alles. Bis auf das Problem das er bei 1800 - 2000 Touren ganz leicht aussetzt...aber spürbar.Der Mechaniker der ihn gefahren ist wegen meiner ruppfenden Kupplung meinte auch das er was spürt.Damals war aber noch die Kupplung Defekt.Er meinte 50 50 es könnte die Kupplung sein oder ein Ventil und der Motor läuft nicht rund.bevor also die Kupplung gemacht wurde,hat er einen Kompressionstest gemacht.Auf allen Töpfen 11 Bar !! Das passt für in,also hat er die Kupplung gemacht. Das läuft auch wunderbar,aber ich kann beim fahren,ohne das ich auf den Drehzahlmesser schaue,genau sagen wann ich 2000 Touren erreiche.Der Popo Meter spürt ein Zucken... Er zeigt mir keinen Fehler und ich weiß nicht wo ich angreifen soll. Als ich ihn damals übernommen habe,hatte er den Fehler das Zylinder 3 Fehlzündungen hat.Damals habe ich alles gelöscht und es ist auch nicht mehr aufgetreten. Wenn er mir ja was Anzeigen würde in diese Richtung,könnte ich ja mal die Spulen Quer tauschen,aber da tut sich nix. Auf der Bahn und auch so beim beschleunigen alles bestens,150 - 160 ist ohne Probleme drin. Hat jemand noch eine Idee ? Drosselklappe habe ich auch schon gereinigt,allerdings nicht die Platine mit dem Schleifkontakt..diesen Fehler hatte ich schon mal bei einem anderen Auto das sich da die Beschichtung gelöst hat auf der Schleifbahn. Danke schon mal VG
  • Forenstatistik

    • Themen insgesamt
      144.844
    • Beiträge insgesamt
      1.477.967
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.