Jump to content
Melde dich an, um diesem Inhalt zu folgen  
mototreiber

Anlasser Fehlersuche

Empfohlene Beiträge

Moin rundum,

 

Ich bin mit einem 2005er Cabrio neu im Smart-Thema, und wie der Teufel es will, habe ich schon die erste Bastelei hinter mir, den Tausch des Anlassers. Aber das hat nicht so recht geholfen, denn er dreht doch sehr unwillig und langsam los, und wenn er dann die zweite, dritte Umdrehung schafft, geht es flotter. Wenn er sie schafft...

Also, Batterie ist okay, Lichtmaschine dreht auch fein, Magnetschalter rückt ein und Massekabel ist ebenfalls gecheckt. Zwei Dinge fallen mir noch ein, vielleicht hat jemand hier Antwort(en) für mich?

1. Gibt es in der Zuleitung Batterie zum Anlasser (nicht die zum Magnetschalter, die ist ja offenbar okay!) noch irgendwo eine Stelle, wo eine Verbindung oxidieren kann? Meist sind das ja Kabel, die in einem Rutsch von der Batterie zum Anlasser gehen, aber beim Smart?...

2. Ich habe auf dem Kollektor des alten Anlassers Abbrand festgestellt, siehe Bild:

 

https://abload.de/image.php?img=image1w9j6x.jpeg

 

In den Tauschanlasser habe ich allerdings die alten äußeren Spulen samt Kohlen und deren Trägerplatte eingebaut, die Kohlen waren einfach noch länger und die Spulen nicht so versifft. Kann der Abbrand an den Kohlen liegen, hat jemand dazu eine Info?

 

Danke jetzt schon mal für Eure Anteilnahme!

 

 

-----------------

Gute Fahrt!

Sven

https://mgb-gt-e.jimdo.com/

 


Gute Fahrt!

Sven

https://mgb-gt-e.jimdo.com/

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hatte letztens einem geholfen der das gleiche Problem hatte. Ursache war die mangelde Masseverbindung von Motor zur Karoserie. Mach mal folgendes. Nimm ein Überbrückungskabel und schliesse das an den Minuspol der Batterie und das andere Ende an den Motor. Irgendwo ... Klimaanlagehalter...unten ans Getriebe... aber mit sehr guter fester Kontaktfläche. Dann starteste mal. Wenn er besser anläuft ...normal anläuft der Starter, dann haste ein Masseproblem. Dann machste das Massekabel unten und oben ab ...machstes mit Schmiergelpapier an den Verschraubungen blank und sauber.

 

 


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal diagnostizieren, wo die Spannung bleibt. Über dem Anlasser und über den Kabeln messen. Dann siehst du klar. Grüße Hajo

 

 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur mal so in den Raum geschmissen: die LIMA ist leichtgängig???

GGF einfach mal ohne Riemen versuchen zu starten.....

 

[ Diese Nachricht wurde editiert von timsen am 13.08.2019 um 07:26 Uhr ]


if speed kills, ill never die

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

"Lichtmaschine dreht auch fein"

 

 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

UPS

 

wohl heut morgen meine Klüsen noch nicht richtig auf gehabt :)

 

 

Quote:

Am 13.08.2019 um 08:15 Uhr hat Funman geschrieben:
"Lichtmaschine dreht auch fein"




if speed kills, ill never die

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo mal wieder,

 

Ich war eine Woche im Urlaub, daher erst jetzt meine "Auflösung" der Geschichte:

Danke erstmal für Eure Antworten, die Lösung war leider nicht dabei.

Ich hatte den Kollektor ja schon wegen des Abbrandes getauscht, aber -man lernt ja nie aus- irgendwie hatte ich die Kohlen des alten Anlassers nur auf Brüche und Länge gecheckt und sie für gut befunden, der Austauschanlasser hatte dagegen schon recht kurze Kohlen. Also die alten Spulen mit der Halteplatte und den Kohlen an den Austauschanlasser gebaut...

Tja, und heute hatte ich den Anlasser wieder ausgebaut (war ja noch in Übung mit der ganzen Prozedur... :-D ) und zerlegt und siehe da:

 

https://abload.de/image.php?img=img_2936qtkln.jpg

 

Kohlen abgebrannt (wie auch schon der Kollektor), dadurch weniger Kontaktfläche und weniger Stromfluss... Mit den anderen Kohlen startet der Smart jetzt wieder wie ein richtiges Auto!

Also, beim nächsten Mal schaue ich mir sowas nicht im Halbdunkel mal eben kurz an, das hat ja echt Zeit und Nerven gekostet!

 

Es grüßt Euch

Sven

 

[ Diese Nachricht wurde editiert von mototreiber am 19.08.2019 um 18:22 Uhr ]


Gute Fahrt!

Sven

https://mgb-gt-e.jimdo.com/

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei 50 Euro Neupreis für den ganzen Anlasser würde ich keine Kohlen ummontieren.

 

Grüße Hajo


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab 2 Anlasser grade überholt. Die Kohlen kann man nicht einfach wechseln. Die müssen angeschweist werden. Punktgeschweist.

Ich hab aus 2 ..einen gemacht und so wie er das ganze hintere Kohlepaket verwendet. Viel wichtiger ist es einen neuen Magnetschalter einzubauen. (28€)

 

Aber man bekommt auch günstig einen fertig überholten. Oder halt ganz neuen kaufen


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wir haben hier in MD eine Bude, die regeneriert Anlasser und Lichtmaschinen.

Ich habe zwei Jahre meines Lebens damit verbracht, Anlasser und Lichtmaschinen zu regenerieren, lang ists her.

Aber bei den Preisen für einen neuen Anlasser für ne Kugel würde ich neu kaufen oder eben zu der Bude fahren. Ich tue mir das Gefrickel nicht mehr an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Der letzte Post

    • Moin,   Klimakompressor ist raus und kommt auch nicht wieder rein. Gute Gelegenheit die doppelte Riemenscheibe an der Kurbelwelle gegen die einfache zu tauschen? Hat doch deutlich weniger Trägheitsmoment das hochgedreht werden will...   Hab den 45kw Motor - wenn ich richtig informiert bin, sollte das Motorcode 160.921 sein. Kann mir jemand mit der Teilenummer helfen?   Dankeschön schon mal für Eure Hilfe.   Gruss aus dem warmen (+8C) Schweden  
  • Forenstatistik

    • Themen insgesamt
      144.809
    • Beiträge insgesamt
      1.477.593
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.