Jump to content
Melde dich an, um diesem Inhalt zu folgen  
huebrator

Smart 451: Suche defekten Kupplungsaktuator oder das Kunststoffzahnrad

Empfohlene Beiträge

Hallo,

habe nach Problemen mit ruppiger Kupplung meinen Kupplungsaktuator am 451 zerlegt, gereinigt, entrostet und frisch gefettet. Geht jetzt wieder super, nur das Kunststoffzahnrad im Inneren hat am Ende schon etwas Karies. Suche daher ein gebrauchtes, defektes Teil zum Schlachten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachdem bei vielen defekten Kupplungsaktuatoren nur die Spindel des Motors abgedreht ist, müssten eigentlich jede Menge "Reste" verfügbar sein! ;-)

[ Diese Nachricht wurde editiert von Ahnungslos am 23.06.2019 um 22:42 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bräuchte ebenfalls einen defekten Kupplungsaktuator für einen 451 CDI , da sich bei meinem ein Kunststoffteil verabschiedet hat. Also wer hat sein defektes Teil nicht entsorgt und gibt es ab . Wohne in Werne Kreis Unna.


Smart for two CDI 40KW Bj. 2010

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Ahnungslos

 

Als ich noch am antiquaren Benziner geschraubt habe, hatte ich eine ganze Kiste defekter 451 Aktuatoren.

Aus 3 mach 1.  :classic_cool:

 

Allerdings lag die Fehlerquote bei den geplatzen  Hallgeberringen im Motor,  mindestens  genau so hoch wie bei den Wellen.

 

Teile habe ich keine mehr. 

bearbeitet von 380Volt

Gruß, Heiko

Mein elektrischer Stuhl dank 380 Volt unterm Sitz.

Brabus Exclusiv Electric Drive Cabrio . Lt. KBA 94 Stück in D zugelassen

Für die Frau: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Der letzte Post

    • Hallo,   bei mir setzt ab und zu das ABS am linken Vorderrad ein, es leuchtet keine Störungslampe, passiert meistens so kurz bevor er steht. Die Zahnkränze an beiden Hinterrädern hab ich überprüft, sind nicht aufgeplatzt und schauen noch recht gut aus. Kann es evtl. der ABS-Sensor sein vorne links. Gibt es hier jemand mit ähnlichen Erfahrungen und Lösungsansätzen? Gibt es an der Vorderachse ebenfalls diese Zahnkränze und kann man die problemlos wechseln? Hab mal vor einiger Zeit gelesen das die sehr selten kaputt gehen, wenn dann meistens mehr hinten.   Gruß, Frank 
  • Forenstatistik

    • Themen insgesamt
      144.828
    • Beiträge insgesamt
      1.477.802
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.