Jump to content
Melde dich an, um diesem Inhalt zu folgen  
smart16V

Was geht im Norden?

Empfohlene Beiträge

Wollte nur mal sehen, was es Smartmäßig im hohen Norden (Ostfriesland) so an begeisterten Smartfahrern gibt.
Wir sind bis jetzt 4 Verrückte mit 2 Smarts.
(Ich denke, momentan der kleinste Smart-Club der Welt).
Würde mich freuen, wenn sich mal ein paar Nordlichter melden würden!

Gruß
Smart16V

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo smart 16V!

Wo in Ostfriesland sitzt du denn?
Wir veranstalten nämlich bald ein Treffen in Ditzum. Schau doch mal vorbei!

Gruß

Carsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Primel

Das ist ne Klasse Idee... wohne ca. 10km von Ditzum entfernt!

Sag mir doch mal, wann genau Ihr dorthin fahrt. Ich werde dann dort auch vorbeischauen!

Gruß
Smart16V :-D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo smart 16V!

Der Event startet am 29. März 2003. Mehr Infos bekommst du auf unserer Homepage. Im unserem Forum findest Du noch mehr "Verrückte" aus dem Norden.

Gruß

Carsten

[ Diese Nachricht wurde editiert von Primel am 17.12.2002 um 20:47 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Der letzte Post

    • Guten Morgen zusammen, ich bin Daniel und ich lese über Monate hinweg hier bei euch schon mit und ich habe wunderbare Tipps und Tricks durch euch und die ganzen vorhandenen Themen bekommen. Vielen Dank dafür!   Allerdings habe ich seit neustem mit unserem Smart ein Problem, bei dem ich nicht wirklich weiter komme:  Ich habe ein Video hochgeladen, bei dem man das "Elektronikproblem" ganz gut erkennen kann. Dieser Fehler taucht völlig willkürlich auf. Ich bin die letzten 2 tage ohne Probleme gefahren und heute morgen kam sofort wieder dieses Blinkkonzert. ich kam noch nicht mal mehr dazu Gänge einzulegen. Wenn das Problem während der fahrt auftaucht, dann bleibt der Motor zwar an aber er nimmt kein Gas mehr an und ich habe das Gefühl, der Gang ist in den Leerlauf gesprungen. Es bleibt dann nur rechts ran rollen und hoffen, dass er sich wieder fängt. Genauso willkürlich kommt ab und an beim Startversuch das Schlüsselsymbol im Cockpit zum Vorschein (Wegfahrsperre) Ob das wieder was anderes ist oder damit zusammenhängt -> keine Ahnung   Was habe ich gemacht: - neue Batterie ist drin - Massepunkte, die ich gefunden habe auf festen Sitz und Korrosion kontrolliert - Sicherungen kontrolliert - beim SAM sämtliche Kabel auf wackler kontrolliert - Fehlerspeicher habe ich versucht auszulesen mit meinem OBD Adapter -> es sind sehr viele Fehler drin mit data bus - no communication   Kennt jemand dieses Problem und kann mir einen Rat geben bzw. auf welches Bauteil sollte ich verstärkt schauen?     Gruß Daniel    
  • Forenstatistik

    • Themen insgesamt
      148.489
    • Beiträge insgesamt
      1.532.707
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.