Jump to content

Empfohlene Beiträge

Hallo,

Besitze einen smart cabrio 450 bj.2002 61 ps 600 ccm...

Jetzt fängt er leider mit kleinen problemen an.

Die Schaltzeit hat sich verlängert so ca. 3-4 sekunden.meistens geschieht das im warmen Zustand.Im kalten eher normal.

Kupplungsausrückhebel ist vor ca 10000 km erneuert worden. Er schaltet zwar noch, aber unregelmäßig.Dann kommen  3 Striche im Display.Nach Zündung an und aus.verschwinden die wieder.

Vieleicht kann mir jemand Tipps geben um das Problem zu lösen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

kontrolliere mal die Verkabelung und die Stecker auf Kabelbruch und oxidierte Kontakte im Bereich Getriebe/Kupplung/Aktuator.


450 Cabrio Bj.02 | A-Klasse Bj.99

40KW 0,6l | ZEE

über 280tkm  Revidierter Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb superbike2:

Kupplungsausrückhebel ist vor ca 10000 km erneuert worden.

Der Rest der Kupplung auch, oder wurde der übersehen? Wie hoch ist die Laufleistung insgesamt? Wie alt ist das Getriebeöl? Hat das Prähistorische Museum schon Interesse gezeigt an dem Getriebeöl?

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb Funman:

Der Rest der Kupplung auch, oder wurde der übersehen? Wie hoch ist die Laufleistung insgesamt? Wie alt ist das Getriebeöl? Hat das Prähistorische Museum schon Interesse gezeigt an dem Getriebeöl?

Hallo funman, Machst deinem nickname alle Ehre..

trotzdem vielen Dank.getriebeöl nagelneu.Kupplung OK.alles neu aufgebaut cor ca. 12000 km. Motor jetzt ca 10000 km.getriebe um die 160000 km.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb superbike2:

getriebeöl nagelneu.Kupplung OK.alles neu aufgebaut cor ca. 12000 km. Motor jetzt ca 10000 km.getriebe um die 160000 km.

Und wieso schreibst du solche wichtigen Sachen nicht in deinen Anfangsthread? Müssen wir dir alles Infos aus der Nase ziehen? Ich bin raus ....


450 Cabrio Bj.02 | A-Klasse Bj.99

40KW 0,6l | ZEE

über 280tkm  Revidierter Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nana.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auslesen mit Stardiagnose und nur damit, dann wird der Fehler zu 90 % angezeigt.

der Rest ist es dies dann richtig zu interpretieren. 
Da das noch ein 600er ist kann auch Deine Relaisplatine unterm Fahrersitz abgesoffen sein…

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.