Jump to content
Hatzi

Kälte zieht die Batterie leer

Empfohlene Beiträge

Hallo Leute! Ich habe einen FourFor 2004. Bei Kälte ist die Batterie immer leer, selbst wenn ich das Auto in der Garage habe. Neue Batterie schon drin, Lichtmaschine gewechselt. 

Bei Bosch finden Sie auch keinen anderen Verbraucher! Hat jemand so ähnliche Problem und weiß jemand, was es sein könnte? Bin ansonsten sehr zufrieden mit dem Auto!

bearbeitet von Hatzi

Hatzi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde mal die Batterie abklemmen wenn er steht und schauen, ob das Problem bestehen bleibt.

 

Woher weißt du, daß die Batterie leer ist? Klingt doof die Frage, ist sie aber nicht....

vor einer Stunde schrieb Hatzi:

Lichtmaschine gewechselt. 

Hast du, habt ihr vorher geprüft, ob sie wirklich defekt war?

 

Spannung messen, wenn Batterie leer und wenn Motor läuft. Hier schreiben.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie hoch ist denn der Ruhestrom wenn alle Steuergeräte runtergefahren sind?
Wird der Bosch Dienst je gemessen haben, oder?

Wie alt ist die Batterie? Wie sieht das Fahrprofil aus?


Signatur.jpg.d8405692c02d183590d9e7489ee2457b.jpg

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am Tuesday, February 09, 2021 um 16:30 schrieb Hatzi:

Neue Batterie

 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin zusammen, da ich smart Neuling bin, aber seit 35 Jahren Autos schraube kann ich nur allgemein antworten: Wenn die Batterie immer leer ist, ob wohl die Batterie neu ist und geprüft wurde, ob bei laufendem Motor und ausgeschalteten Scheinwerfern ca. 14,5 V anliegen, also die Lichtmaschine lädt, kann das ja nur heissen dass es einen oder mehrere "stille Verbraucher" gibt. In so einem Fall ziehe ich den Zündschlüssel ab und messe mit einer für Gleichspannung 12V geeigneten Stromzange, ob noch ein Strom fliesst. (Das wird wohl so sein, sonst wäre die Batterie ja nicht dauernd leer...) Dann beginne ich, solange Sicherungen zu ziehen, bis kein Strom mehr fliesst. Dann habe ich den Stromkreis gefunden und schaue, was da denn so drauf ist. Dann die beschriebenen Verbraucher Stück für Stück abziehen, bis ich den "krummen Hund" gefunden habe... so etwas kann im Zweifel ewig dauern und hat natürlich bei so modernen Fahrzeugen wie dem Smart u.U. auch folgen wie diverse Fehler, die dann im Fehlerspeicher stehen, aber ich wüsste nicht, wie es anders gehen soll,

 

Gruß vom Deich, Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Eimer machen Tatsache ne Menge aus! Klanglich sind die Originalboxen zwar keine Offenbarung, aber das Zwei-Wege-System MIT Eimern geht schon. Die Originalradios sind klanglich super! Allerdings höre ich weder Kassetten oder CDs und telefonieren fällt auch aus. Wem das alles egal ist, der kommt mit einem Lautsprecherupgrade aus. Ich habe unter den Beifahrersitz noch einen Subwoofer gestopft und steuere das originale 2-Wegesystem mit Eimern über ein 2-DIN Alpine an im 450er. Geht so lala bis 100 Km/h, dann überwiegt der Auspuff von Leading Performance. Im 452 habe ich ein Kenwood 2-DIN verbaut, das originale 2-Wege klingt grottig, Originale Lautsprecher in den Türen und Hochtöner im Armaturenbrett. Kratz, schepper... Aber ab 80 Km/h verstehe ich mich eh selber nicht mehr wegen der Ausatemgeräusche des RS-Potts und so ab 130 macht das Verdeck zusätzlich dermassen Krach, da könnte ne Kapelle auf der Heckklappe sitzen. So ab 170 Km/h hab ich eh andere Sorgen... Das JBL im 453er klingt auch eher müde, hier rappelt und scheppert alles sowie mal ein Bässchen kommt. Dafür kann man auch bei 150 Km/h noch Mittenmusik hören, da der Motor und die Windgeräusche im halbwegs vertretbaren Rahmen sind.
  • Forenstatistik

    • Themen insgesamt
      147.397
    • Beiträge insgesamt
      1.513.922
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.