Jump to content

Empfohlene Beiträge

Hallo,

vor kurzem habe ich mir ein 451 Turbo aus 2007 mit 90tkm zugelegt. Nach meiner ersten Fahrt hat er den oben genannten Fehler Turbo Wastegate Solenoid A High im Fehlerspeicher gehabt, kein Fehlverhalten spürbar, ausgelesen wurde mit Tourque. Da der Termin schon stand, war das Motor Steuergerät bei MDC zum Upgrade.

 

Erste Fahrt danach alles OK, jedoch tritt der Fehler häufiger auf, 2x mit Notlauf max km/h 100. Keine Motorkontrolleuchte an, kein weiterer Fehler mit Tourqe 

. Fehler lässt sich meist auf Zündung lôschen, im Motorlauf besonders wenn er warm ist, ist Fehler meist ohne Gas geben wieder da. 

Wastegate geht mittlerweile leichtgängig, öffnet bei 1bar an der Druckdose komplett. Am Turbo könnte ich kein Fehler feststellen, dreht ohne Spiel leichtgängig, an den Schläuchen könnte ich keine Undichtigkeit feststellen. Lambdasonden sind nicht neu, sehen alt aus. Auf dem Turbo steht 2010, wurde vermutlich schonmal erneuert.

 

Eventuell hat noch jemand eine Idee?!

 

Gruss

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Taktventil links am Zylinderkopf prüfen. 

Die Sterben gerne mal. 

 

bearbeitet von maxpower879

Smart 450 Cabrio 2002 599 71 PS 

Smart 451 2007 Turbo Cabrio 115 PS 

Smart 453 EQ Cabrio 2021 82 PS 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, 

 

Und erstmal Danke. Hast nicht zufällig ein Bild eines genau sitzt? Du meinst nicht das Ventil am Turbo? Finde leider beim 451er im Netz nichts darüber.

 

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Ventil sitzt links am Zylinderkopf und ist mit den Schläuchen des Wastegate verbunden. 


Smart 450 Cabrio 2002 599 71 PS 

Smart 451 2007 Turbo Cabrio 115 PS 

Smart 453 EQ Cabrio 2021 82 PS 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank, mach mich auf die Suche!

 

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was willst du tun, wenn du es gefunden hast?


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 11.12.2020 um 14:09 schrieb maxpower879:

Das Ventil sitzt links am Zylinderkopf und ist mit den Schläuchen des Wastegate verbunden. 

Danke, hattest recht. Das hat nicht mehr geschaltet. Hat nach Wechsel nun wieder gezogen, besser/ früher bzw. behaupt die Gânge hoch geschaltet. Jedoch jetzt ab und zu Fehler 0235 mit gleichem Text, diesen kann man jedoch lôschen, danach zieht er wieder bis zum nâchsten mal mit dem Fehler.

 

Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 11.12.2020 um 12:25 schrieb fk90:

Hallo,

vor kurzem habe ich mir ein 451 Turbo aus 2007 mit 90tkm zugelegt. Nach meiner ersten Fahrt hat er den oben genannten Fehler Turbo Wastegate Solenoid A High im Fehlerspeicher gehabt, kein Fehlverhalten spürbar, ausgelesen wurde mit Tourque. Da der Termin schon stand, war das Motor Steuergerät bei MDC zum Upgrade.

 

Erste Fahrt danach alles OK, jedoch tritt der Fehler häufiger auf, 2x mit Notlauf max km/h 100. Keine Motorkontrolleuchte an, kein weiterer Fehler mit Tourqe 

. Fehler lässt sich meist auf Zündung lôschen, im Motorlauf besonders wenn er warm ist, ist Fehler meist ohne Gas geben wieder da. 

Wastegate geht mittlerweile leichtgängig, öffnet bei 1bar an der Druckdose komplett. Am Turbo könnte ich kein Fehler feststellen, dreht ohne Spiel leichtgängig, an den Schläuchen könnte ich keine Undichtigkeit feststellen. Lambdasonden sind nicht neu, sehen alt aus. Auf dem Turbo steht 2010, wurde vermutlich schonmal erneuert.

 

Eventuell hat noch jemand eine Idee?!

 

Gruss

 

Es erscheint klüger, sich an jemanden zu wenden, der in dieser Angelegenheit erfahrener ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 25.12.2020 um 02:16 schrieb Outliner:

MAP-Sensor? Evtl mal einen anderen dranstecken.

Danke. Fehler wird im neuen Jahr mit Star Diagnose ausgelesen, mal gucken was damit als Fehler erscheint. Hatte zuvor auch damit direkt den Fehler Taktventil anstehen.

Outliner- wahrscheinlich hast du recht.

Werde weiter berichten!

 

Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, also Ladedrucksensor wurde erneuert, sowie der Turbo, da der ja einen bekannten leichten Riss hatte, wie bereits erwâhnt. Bisher trat der Fehler nicht mehr auf. Danke an fast alle 😁 und Gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Hallo zusammen, nach etwas mehr Recherche hier und bei Kleinanzeigen und durch den Beitrag von "outliner" habe ich verstanden, dass es von diesen Reifen SEHR viele auf dem Markt gibt und sie fast unverkäuflich sind. Wenn sie jemand für 40€ abholen möchte - sehr gerne - ansonsten schmeisse ich sie bei meinem Reifenhändler kostenlos in den Container. Echt schade um die guten Reifen... ist aber wohl leider so. Schönen Gruss
  • Forenstatistik

    • Themen insgesamt
      146.606
    • Beiträge insgesamt
      1.501.823
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.