Jump to content
Bjk

Problem mit den Smart 450 er

Empfohlene Beiträge

5DEB626D-2F70-4F37-8DC0-FC5C16888CCD.jpeg.04f12bca0952f599e57cb295ad958594.jpegHallo zusammen,

 

ich habe seit paar Tagen das Problem das bei meinen Smart 450 baujahr 99 Automatik,

nach einer gewissen Zeit (fahrt ) im Tacho die ABS , Handbremse und ein Warndreieck zu Leuchten  und mein Geschwindigkeit Anzeige auf Null anzeigt obwohl ich noch mit dem Auto auf der Autobahn fahre. Sobald ich dann stehe kann ich nicht mehr schalten Gang Anzeige ist immer auf null , und wenn ich mein  Fahrzeug abschließe kann ich nach einer gewissen Zeit wieder fahren aber das Problem kommt immer wieder ,  Hoffe das ihr mir dies bezüglich helfen könnt , danke voraus 

gruss

 5DEB626D-2F70-4F37-8DC0-FC5C16888CCD.jpeg.04f12bca0952f599e57cb295ad958594.jpeg

bearbeitet von Bjk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau mal mit den geeigneten Eingaben in der Suchfunktion, dann wird Dir klar werden, daß dieses charakteristische Fehlerbild vom ABS Steuergerät verursacht wird und dieses ausgetauscht werde muß!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Ahnungslos:

Schau mal mit den geeigneten Eingaben in der Suchfunktion, dann wird Dir klar werden, daß dieses charakteristische Fehlerbild vom ABS Steuergerät verursacht wird und dieses ausgetauscht werde muß!

 

Vielen Dank, ich wusste halt nicht was ich in die Suche eingeben soll .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie schon geschrieben, das Fehlerbild ist so charakteristisch, daß fast keine andere Ursache als das ABS Steuergerät in Frage kommt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 24 Minuten schrieb Bjk:

5DEB626D-2F70-4F37-8DC0-FC5C16888CCD.jpeg.04f12bca0952f599e57cb295ad958594.jpegHallo zusammen,

 

ich habe seit paar Tagen das Problem das bei meinen Smart 450 baujahr 99 Automatik,

nach einer gewissen Zeit (fahrt ) im Tacho die ABS , Handbremse und ein Warndreieck zu Leuchten  und mein Geschwindigkeit Anzeige auf Null anzeigt obwohl ich noch mit dem Auto auf der Autobahn fahre. Sobald ich dann stehe kann ich nicht mehr schalten Gang Anzeige ist immer auf null , und wenn ich mein  Fahrzeug abschließe kann ich nach einer gewissen Zeit wieder fahren aber das Problem kommt immer wieder ,  Hoffe das ihr mir dies bezüglich helfen könnt , danke voraus 

gruss

 5DEB626D-2F70-4F37-8DC0-FC5C16888CCD.jpeg.04f12bca0952f599e57cb295ad958594.jpeg

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Muss Mann dann mit den abs aggregat austauschen oder kann man das Steuergerät separat austauschen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb Ahnungslos:

Wie schon geschrieben, das Fehlerbild ist so charakteristisch, daß fast keine andere Ursache als das ABS Steuergerät in Frage kommt.

Muss Mann dann den abs aggregat auch austauschen oder kann Mann den Steuergerät separat austauschen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Elektronik kann man einzeln tauschen und war wohl auch bei vielen die Ursache.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb 450-3:

Die Elektronik kann man einzeln tauschen und war wohl auch bei vielen die Ursache.

Danke für die Info . Schaue mal nach einen Steuergerät Dan mal 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe noch eins im Regal für einen Oldliner...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 41 Minuten schrieb Outliner:

Ich habe noch eins im Regal für einen Oldliner...

Ok 

besteht die Möglichkeit zu telefonieren?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Stunden schrieb Ahnungslos:

Wie schon geschrieben, das Fehlerbild ist so charakteristisch, daß fast keine andere Ursache als das ABS Steuergerät in Frage kommt.

Servus 

wollte fragen ob du vielleicht weißt ob ich auch einen anderen Apps Steuergerät benutzen kann ?

das erste Bild wäre meiner und das zweite Bild würde ich gern kaufen aber ich weiß jetzt nicht ob sie kompatibel sind ?

492807FC-675D-4DD1-BBB1-826B01CE7169.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Bjk:

Servus 

wollte fragen ob du vielleicht weißt ob ich auch einen anderen Apps Steuergerät benutzen kann ?

das erste Bild wäre meiner und das zweite Bild würde ich gern kaufen aber ich weiß jetzt nicht ob sie kompatibel sind ?

492807FC-675D-4DD1-BBB1-826B01CE7169.jpeg

287013 0273 004 530

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Bjk:

287013 0273 004 530

Das ist die andere Teile nr die mir angeboten worden ist .

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Ja ich weis schon tausend mal besprochen...bitte bis zum Ende lesen es handelt sich um einen Spezialfall 😉   Situation: Um meiner Mutter einen AT Motor zu ersparen wollte ich ihren Wieder fit machen. Ich bin selber gelernter KFZ-Mechatroniker und habe diese Motoren schon oft auf der Arbeit repariert, kenne also auch seine Probleme und Krankheiten...nur drei Kerzen getauscht, defekte zündanlage, Teillastentlüftung,  Abgasrückführung und und und.    Trotz Reparatur besteht die Ursache des Defektes immer noch,bitte dringend um Hilfe! Alle Reparaturen wurden fachgerecht und mit größter Sorgfalt durchgeführt, sämtliche Mess und Diagnosearbeiten mit professionellen Hilfsmitteln durchgeführt.  Fahrzeugdaten: -Smart 450 -Bj 2003 -0,698 L Hubraum  -benziner -128.000km -angeblich einen AT-Motor bei ca 80.000km welcher entweder stümperhaft überholt wurde oder gar nicht getauscht wurde   Ursprüngliches Problem (aktuell): -keine leistung -lief nur auf zwei Zylindern  -hat extrem viel Öl verbraucht ca 0,5l auf 15km!   1.Diagnose: -Zündkerze von Zylinder 2 abgebrannt -Zylinder 2 ohne Kompression (wie vermutet) -Druckverlustprüfung Einlassventil Zylinder 2 defekt weitere Diagnose beim zerlegen: -Steuerkette viel zu lang (verschlissen) -Einlassventil Zylinder 2 abgebrannt -Zylinderlaufbahn, Kolben, Kolbenringe augenscheinlich ok...die Messungen mit der Messuhr haben auch keinen erhöhten Verschleiß gezeigt -Zylinderkopf ok -Teillastventil ok (geprüft) -ventilschaftdichtungen extrem alt und hart Reparaturmaßnahmen: -neue einlassventile (natürlich eingeschliffen) -auslassventile neu eingeschliffen -Zylinderkopf reinigen und planen lassen -Kopfdichtung inkl Bolzen natürlich korrekt angezogen - steuerkette inkl Gleitschienen und spanner -alle Kerzen und Zündkabel neu -Zündspule Zylinder 2 neu -ALLE Dichtungen im und am Motor+Zylinderkopf neu -diverse Unterdruckschläuche Geprüft und erneuert -Leitung der teillastentlüftung gespült -sämtliche Kanäle im Block und Zylinderkopf gereinigt -neue ölwanne    Problem jetzt nach ca 20km fahrt!!!: -keine leistung -verbrennungsaussetzer Zylinder 2 -qualmt (unverbranntes Kraftstoffgemisch) Diagnose jetzt: -Kompression Zylinder 1,2,3 jeweils bei 10,8-11 bar -druckverlustprüfung ohne Befund  -dementsprechend Motormechanik ok -Einspritzdüse von zylinder 2 auf 1 getausschreiben Fehler bleibt -zündspule von Zylinder 2 auf 3 getauscht Fehler bleibt       Egal was ich mache das ursprüngliche Problem bleibt verbrennungsaussetzer Zylinder 2! Woran kann dies liegen?    Hat jemand Erfahrungen mit defekten Steuergeräten?   würde jetzt quasi blind noch ein neues teillastventil einbauen und evtl. ein neues Massekabel an den Motor. Könnte das Problem daher kommen??? Bin langsam echt ratlos.    Erstmal vielen Dank fürs lesen wer es bis hier geschafft hat. 
  • Forenstatistik

    • Themen insgesamt
      145.584
    • Beiträge insgesamt
      1.487.465
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.