Jump to content
Skorpion73

Smart 450... Schlagen von der Hinterachse beim Rollen

Empfohlene Beiträge

Hallo,

Wir haben einen Smart 450 bj98, 54 PS mit etwa 135000 km. im Winter habe ich den Motor überholt dieser läuft vorzüglich, TÜV wurde gerade vor einem Monat neu gemacht.

Nun zum Problem seit heute Abend schlägt die Hinterachse beim Rollen, beim Beschleunigen hingegen ist nichts zu hören. Die Geräusche kommen unabhängig davon ob ein Gang eingelegt ist oder nicht, auch bei ausgeschaltetem Motor ist das Geräusch zu vernehmen, es verändert sich auch nicht bei Kurvenfahrt oder Geradeausfahrt.

Ich habe nachgesehen, Antriebswellenmutter und Radmuttern sind fest und am Fahrwerk selbst kann ich auch nichts auf Anhieb finden. Was kann das sein? Konnte im Web keinen Hinweis finden. Hatte jemand von euch schon Mal sowas oder eine Idee? Danke!

 

Grüße

Patrick

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Überprüfe vorsichtshalber mal das Reifenprofil, nicht dass sich an einer Stelle die Lauffläche gelöst hat und durch die Fliehkraft bei jeder Umdrehung schlägt. 

Dann würde ich den Wagen mal einseitig anheben und die Räder von Hand drehen, ob irgendwo ein Widerstand zu spüren ist. Bitte nicht unbedingt auf die Hinterachse versteifen, solche Geräusche können auch von vorne kommen und dröhnen im ganzen Wagen. Da ist eine Zuordnung schwer. 

Gruß, Rolf


db_image.php?image_id=1054&user_id=385&width=217?no_cache=1180106691

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist es mehr ein Knacken oder ein Poltern? Was heisst schlagen?

Vibriert das ganze Auto fühlbar oder ist es nur ein Geräusch?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde auch mal die Trommelbremsen checken. Ist vielleicht ein Bremsbelag lose könnte ich mir vorstellen... 😬


Ich habe einen Smart For Two Benziner Passion 450 CityCoupe´mit Klimaanlage Bj 2000 - 40KW / 54PS

 

Meine Reparaturvideos...... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo und lieben Dank für Eure rege Teilnahme!

 

Oh Gott, ist das peinlich, ich habe die Ursache gefunden.  

 

Da es gestern schon dunkel wurde, habe ich abgebrochen und heute Nachmittag weitergesucht. Ich hatte gestern die Räder nur auf Sicht kontrolliert und rechts auch schon demontiert und alles geprüft.Heute ging es dann links weiter....Letzten Endes waren es 2(!) ganz leicht gelockerte Radmuttern hinten links.

Damit hätte ich nicht gerechnet, zumal es gerade mal eine halbe Umdrehung war. Somit sah man es auch nicht wenn das Auto steht.

Sowas hatte ich noch nie, naja bin froh, ich dachte schon es ist das Getriebe.

 

Nochmals danke für Eure Hilfe und sorry wegen dem Fehlalarm!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nimm die Bolzen nochmal einzeln raus und guck, ob sich da schon etwas Material abgearbeitet hat am Bolzen und ob die Bohrung der Felge sich nicht geweitet hat.

Das geht recht fix, wenn man mit lockeren Bolzen rumgurkt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für den Hinweis👍! Hatte ich geprüft und war glücklicherweise nur leicht an einem Loch etwas angekratzt, aber vernachlässigbar.

Die Kugel war nur etwa 2 km damit gefahren und glücklicherweise fast nur 30er Zone und langsamer. Auto ist meiner Stieftochter und die ist sehr ängstlich und daher Gott sei Dank sehr vorsichtig.

 

Ist das Lösen der Schrauben eine Smartkrankheit?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein. Entweder man ist jemandem auf die Füsse getreten oder die Schrauben waren nicht korrekt angezogen. Von selber lockern die sich nicht bei korrektem Anzugsdrehmoment...

 

 

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Doppelt.

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Hallo zusammen   Hat schon jemand jemals seine Rückleuchten mit LED`s bestückt und wenn Ja welche wären zu empfehlen. Ich habe Tailormade Rückleuchten in Klar und möchte sämtliche Leuchtmittel, Blinker/Bremsen/Rückwärts, auf LED Tauschen. Nein das ist nicht mein Smart, aber so sehen die Dinger aus und darum wären LED`s von vorteil... 😉   Danke frü Euer Schwarmwissen.   Gruss Paladium
  • Forenstatistik

    • Themen insgesamt
      145.705
    • Beiträge insgesamt
      1.488.756
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.