Jump to content
Chris21x04

Drei Balken nach dem Kupplungstausch

Empfohlene Beiträge

Hallo Smartfreunde,
 
vor ein paar Tagen hatte ich ein heftiges Ruckeln beim Anfahren und als sich mein SMART nach einen Einkauf nicht mehr starten ließ oder in einen Gang schalten wollte, habe ich mich entschlossen die Kupplung zu tauschen.
Zu meinen SMART, es ist ein 451 0.8 l Diesel mit 54 PS und 155.000 km.
Nun ist die Kupplung getauscht, es war echt viel Arbeit und ich weiß nicht, ob ich dieses noch einmal bei dem Turbo Diesel Smart selber machen würde.
 
Na ja es ist alles zusammen gebaut und ich habe die berüchtigten 3 Balken im Display.Reicht es azs den Fehlerspeicher zu löschen, damit das Problem behoben ist?
Leider muss ich euch gestehen, dass ich beim Kupplungstausch die Batterie angeklemmt gelassen habe und einmal die Fenster schließen musste - während der Reparatur - als das Getriebe schon ausgebaut war, dabei sind die drei Balken im Display schon aufgetaucht.
Ich dachte aber, dass diese Balken verschwinden würden, wenn alles wieder zusammen gebaut ist.

 

Dass ein Kabel nicht angeschlossen wurde, schließe ich aus.
Ich bin euch für eure Tipps dankbar.
 

LG Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde mal sagen der Aktutor ist  durch dich mittels Zündung an getötet worden. 


Warum "muss" man auch die Batterie dran lassen und dann noch Zündung on ?

Ich setz mich doch auch nicht auf den Thron wenn die Rolle leer ist :classic_rolleyes:

 

bearbeitet von 380Volt

Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstmal keine Panik. 

Als erstes bitte die Bremse treten und getreten halten während die Zündung eingeschaltet wird (so ca 20 Sekunden) 

Mit etwas Glück lernt der Smart dann die Schaltwalze selbstständig an was man durch ein mechanisches Klick Klack Geräusch aus dem Getriebe bestätigt bekommt. Danach sollten die Drei Balken verschwinden. 

Wenn das nicht hilft erst dann musst du dich um ein Diagnosewerkzeug ala DS150E oder im Idealfall eine Stardiagnose kümmern. 

bearbeitet von maxpower879

SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Maxpower,

vielen Dank für den schnellen Tip gestern. Ich hatte erfolge damit, dass ich die Bremse beim starten gedrückt habe.

 

@380Volt: Ja ich gebe dir recht, die Batterie sollte man bei solch einer Reperatur abklemmen. Da ich die Reperatur an zwei Tagen im freien durchgeführt habe, wollte ich das die Fenster zu sind. Daher hätte ich die Batterie anklemmen müssen.

Zum Zeitpunkt als ich die Zündung eingeschaltet habe, war der Aktuator bereits ausgebaut sowie das Getriebe und der ganze Rest.

Naja zum Glück funktioniert es jetzt und der Aktuator ist nicht hinüber.

 

Bin froh, dass ich hier mein Problem geschildert habe.

Schöne Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.