Jump to content

Empfohlene Beiträge

So, am Donnerstag stand ich pünktlich um 8 Uhr vor noch verschlossener Tür des SC und war der erste Kunde.

Nach einer 3/4 Stunde war der Drops gelutscht und Smartie stand abfahrbereit wieder vor der Tür.

- Kurztest durchführen: 4 AW

- Batterie prüfen (Ergebnis: Batterie laden): 3 AW    (Die Batterie ist EINE WOche alt)

- Steuergerät SAM-F programmieren und codieren: 3 AW

Die Rechnung kommt per Post. Die Summe konnte man noch nicht nennen, da Smart evtl. einen Teil übernimmt.

 

Eine anschließende größere Proberunde ließ eine Verbesserung der Ladeleistung vermuten, denn die Spannung bewegte sich ständig zwischen 14,0 -14,6 Volt.

Am nächste Tag dann die Ernüchterung. Wie zuvor bewegte sich die Spannungsanzeige nur noch zwischen 12,6 und 12,8 Volt. EIne Messung mit dem Multimeter vor dem Start hatte 12,62 direkt an der Batterie ergeben.

Erst bei eingeschaltetem Licht steigt die Spannung auf über 14 Volt., aber bleibt da noch genug Saft für die Batterie übrig, wenn das Licht schon einen Teil verzehrt?

Ein externes Ladegerät (wie vom SC empfohlen) kann ich momentan nicht anschließen, da wir im Womo unterwegs sind. 

Ist das normal. dass man beim 453er die Batterie extern nachladen muss, damit sie nicht schlapp macht?


Alles was Spaß macht, fängt mit SMART an...

453er twinamic 72 PS EZ. 12.15.

5,3 / 100km

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wo liegt jetzt eigentlich dein Problem? Springt er nicht mehr an?

 

Mercedes wird das serienmäßige Lademanagement nicht auf deinen Wunsch überarbeiten oder deaktivieren. Schon deshalb, weil alle Zulassungen des Fahrzeugs darauf beruhen. Das was du da mißt an Ladespannung, wird so bleiben bis zum Ende deines 453. Und natürlich muß die Batterie nicht extern geladen werden. Die ist eben immer nur teilweise voll, das ist bei diesem Konzept normal, wie oben mehrfach erwähnt wurde. Wenn du das partout nicht haben willst, mußt du den 453 verkaufen und dir ein älteres Auto kaufen, das sowas noch nicht hat.

 

Grüße, Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb AndreasGeisler:

 

Erst bei eingeschaltetem Licht steigt die Spannung auf über 14 Volt., aber bleibt da noch genug Saft für die Batterie übrig, wenn das Licht schon einen Teil verzehrt?

 

 

Keine Sorge, die Lima hat genug Dampf, er muss nur angefordert werden. 


Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb AndreasGeisler:

 

Am nächste Tag dann die Ernüchterung. Wie zuvor bewegte sich die Spannungsanzeige nur noch zwischen 12,6 und 12,8 Volt. EIne Messung mit dem Multimeter vor dem Start hatte 12,62 direkt an der Batterie ergeben.

Erst bei eingeschaltetem Licht steigt die Spannung auf über 14 Volt.

 

Moin, 

 

sixxte mal.

 

Nimm es hin, wie hier bereits geschrieben und verlinkt.

Das ist beim Smart normal. Geschuldet dem spritsparen / Emmisionszwang / Sparzwang (such Dir was aus).

 

Wenn Du nur Kurzstrecke fährst, mach ab und an einen Verbraucher an (Licht, Heizung, Klima).

 

Meiner is nu 2 Jahren / 22.000km und die Batterie hält.

Ich fahre 20km einfache Strecke zur Arbeit.

 

Habe ihn zuletzt 3 Wochen ans CTEK gehängt, weil ich ihn nicht bewegt habe.

Rein zur Vorsicht und um die Batterie mal komplett zu laden.

Es war eigentlich nicht nötig.

 

Und ja, bei Deinem letzten Auto war das nicht so...

War vermutlich auch kein Hitech-Smart 😂🤣


  • 453 Coupe 66kw Twinamic Panoramadach
  • 450 Cabrio (Bj2004) powered by Fismatec :-)[*verkauft*]
  • CLA200 Shooting Brake

 

Smart 453 (90PS, Twinamic) V-Power

931902.png

 

===========>>>>>>> Verkaufe Winterkompletträder für 451 <<<<<<<===========

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb Funman:

Wo liegt jetzt eigentlich dein Problem? Springt er nicht mehr an?

 

Mein Problem besteht darin, dass ich eine NEUE Batterie eingebaut habe, die wohl niemals ihre volle Kapazität erreichen wird, wenn sie nicht zwischendurch mal EXTERN geladen wird. 

Die Aussage des SC lautete, dass es eine geänderte Software des Lademanagements gibt, die das in Zukunft nicht mehr nötig macht. 

Das ist aber anscheinend so nicht richtig. Die Zeit wird es zeigen.


Alles was Spaß macht, fängt mit SMART an...

453er twinamic 72 PS EZ. 12.15.

5,3 / 100km

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 18 Stunden schrieb kleinp:

 

Und ja, bei Deinem letzten Auto war das nicht so...

War vermutlich auch kein Hitech-Smart 😂🤣

Die Vorgänger des 453 waren ein 451 CDI und ein 450er Benziner. Da hatte ich in der Tat nie Probleme mit der Batterie.


Alles was Spaß macht, fängt mit SMART an...

453er twinamic 72 PS EZ. 12.15.

5,3 / 100km

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Exakt dieses Problem haben ALLE 453 Fahrer, das wurde Dir aber auch schon hier beschrieben.

 

Ich kann  mir nicht vorstellen, dass Smart am Lademanagement etwas ändert.

Viele Batterien werden die auf Garantie nicht wechseln müssen. So zahlt der Kunde die Batterie selber = 0 Druck auf Smart hier tätig zu werden.

 

Und nein, ich finde das auch nicht gut.

Aber für mich habe ich die 60-70 Euro in die Hand genommen und mir ein CTEK Ladegerät gekauft.

Es tuts auch jedes andere, ich hatte keins und das CTEK is schön klein.

 

Smart baut in jedes Modell Charm mit ein 🙂

 

 

Ich bin 22 Jahre Fiat gefahren, da gab es weder Batterieprobleme, Motorsorgen oder Ölsaufproblematik.

 

Mein ältester war n Uno Turbo (*seufz*), die anderen jünger und daher auch 0 Rostsorgen...


  • 453 Coupe 66kw Twinamic Panoramadach
  • 450 Cabrio (Bj2004) powered by Fismatec :-)[*verkauft*]
  • CLA200 Shooting Brake

 

Smart 453 (90PS, Twinamic) V-Power

931902.png

 

===========>>>>>>> Verkaufe Winterkompletträder für 451 <<<<<<<===========

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb kleinp:

Exakt dieses Problem haben ALLE 453 Fahrer, das wurde Dir aber auch schon hier beschrieben.

 

 

Das habe ich jetzt so zur Kenntniss genommen und werde mich notgedrungen damit arangieren. 🤗

 

Danke für die vielen Beiträge. 


Alles was Spaß macht, fängt mit SMART an...

453er twinamic 72 PS EZ. 12.15.

5,3 / 100km

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb AndreasGeisler:

Mein Problem besteht darin, dass ich eine NEUE Batterie eingebaut habe, die wohl niemals ihre volle Kapazität erreichen wird, wenn sie nicht zwischendurch mal EXTERN geladen wird. 

Die Aussage des SC lautete, dass es eine geänderte Software des Lademanagements gibt, die das in Zukunft nicht mehr nötig macht. 

Das ist aber anscheinend so nicht richtig. Die Zeit wird es zeigen.

 

 

Die Batterie wird im 453 Nie zu 100% voll. 

Es ist gewünscht das es nur 80% sind sonst gäbe es ja keinen Puffer um im Schubbetrieb stark zu landen. Das ist aber aufgrund der Abgasnorm so gewünscht. 

Das einzige was das Update macht ist die Ladekurve etwas zu ändern. Am Grundsatz der 80% ändert das Update nichts und da wird vermutlich auch nix kommen.... 


SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Um das Problem einer Sulfatierung zu mindern, die Lebensdauer zu erhöhen, , 3-6x im Jahr ans ctek auf Recondition. 80% Ladezustand, ständig,  gehen definitiv auf die Lebensdauer. 

 

...oder mit Licht fahren. 

 

Zitat:

Erst bei eingeschaltetem Licht steigt die Spannung auf über 14 Volt.,

bearbeitet von 380Volt

Electric Drive Brabus Exclusive Cabrio - what else. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb kleinp:

 

 

Mein ältester war n Uno Turbo (*seufz*), die anderen jünger und daher auch 0 Rostsorgen...

Sehr geil. War ein paar Jahre bei FIAT. Den i. e. Racing hätte ich damals gern gehabt, noch kurz bei Abarth vorbei...😜

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.