Jump to content

Empfohlene Beiträge

So brauche nochmals Euren Tip habe einen  gefunden von 2008 mit 71500km und mit 72 Ps . Er soll lt Anbieter kein MHD haben und ist Scheckheft bei Daimler gewartet worden. Was sagt Ihr dazu? Anbieter scheint sehr seriös. 


Das Leben ist viel zu kurz,für ein langes Gesicht!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Hallole und willkommen im Forum! 🙂   Bist Du sicher, daß auch die Batteriepole in Ordnung sind und die Spannung im Bordnetz ankommt? Daran habe ich irgendwie meine Zweifel. Manchmal ist auch ein Riss im Batteriepol, den man nicht sofort bemerkt, das kann sich ähnlich auswirken! Auch ein Wackelkontakt im Batteriepol selbst hätte solche Auswirkungen!   Hast Du auch mal den geschraubten Anschluss des dicken Zuleitungskabels auf der Rückseite des SAM nachkontrolliert, ob da nix locker ist? Ich meine den, den man auf dieser Seite auf dem zweiten Bild von unten sieht.   Und wieder mal wären wir bei meinem Lieblingsthema, dem "MESSEN"! Bei solch einem Fehler macht man nicht mal dies und mal das, sondern packt ein Messgerät aus und misst die Spannung an den betreffenden Punkten. Und schon kann es sein, daß man in kürzester Zeit sein AHA-Erlebnis hat! 😉   Es könnten auch gebrochene Lötstellen im SAM dafür verantwortlich sein!
  • Forenstatistik

    • Themen insgesamt
      148.489
    • Beiträge insgesamt
      1.532.708
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.