Jump to content
Melde dich an, um diesem Inhalt zu folgen  
AlexanderS2

Smart 450 Altersschwäche oder Turbo defekt?

Empfohlene Beiträge

Nach vielem Suchen im Forum poste ich nun mein Problem, weil scheinbar nichts vom schon hier Erwähnten auf meine Kugel richtig zutrifft. Mein Smart fortwo 450, Baujahr 2002, 187.000 km (Erstmotor), Benziner, hat neuerdings zwei Probleme. Ich weiß, er ist nun 16 Jahre alt, hat fast 200.000 km auf dem Buckel, noch kein Teil davon wurde getauscht oder war defekt, ich sollte wohl zufrieden sein. Aber vielleicht kann mir hier doch jemand helfen und ich kann meine Kugel noch über diesen kommenden Sommer retten, bevor ich mir ein anderes Auto zulegen muss. Die zwei Problem sind die folgenden:

 

Erstens zieht er nicht mehr richtig, besser gesagt, er kriegt keine anständige Power mehr. Auf der Autobahn bin ich froh, mal die 110 zu erreichen, aber das nur bergab und mit Rückenwind. Gehts bergauf, geht gar nichts mehr und ich muss zurückschalten bis in den vierten Gang, um überhaupt anständig auch nur eine kleine Steigung zu meistern. Teillastventil habe ich erneuert, die Stange am Turbo-Wastegate war außerdem ausgehängt, habe sie wieder eingehängt und mit Splint gesichert, sie ist leichtgängig, die Schläuche zum und vom Turbolader habe ich kontrolliert und keine Risse oder Löcher gefunden. Luftfilter habe ich gewechselt. Der Krümmer hat einen ganz feinen Riss, aber das ist es schon. Das Auto stößt keinen blauen oder weißen Rauch aus, es leckt kein Öl, oder zeigt irgendwelche anderen Merkwürdigkeiten. Ich habe keine Ahnung, warum meinem Smart nun plötzlich die Puste ausgeht. Wenn ich die Batterie abklemme, wird es auch nicht vorübergehend besser, also befindet er sich wahrscheinlich nicht im Notlauf? Hat jemand einen Idee, was es sonst noch sein könnte, vielleicht ist der Turbo selber wirklich defekt? Was mir noch auffällt, ist, dass der Motor bei höheren Geschwindigkeiten irgendwie anderes klingt als zuvor, als wenn ein hellerer Ton dem Motorton überlagert wäre, nicht spektakulär, aber wenn man über 15 Jahre mit einem Auto fährt, merkt man es. Ölverbrauch ist ziemlich hoch, aber das war er schon immer.

Ansonsten wie gesagt, der Motor läuft super-ruhig, kein Stottern, kein unruhiges laufen, als dass er nur auf zwei Zylindern liefe, er schnurrt vor sich hin wie ein Kätzchen, hat nur keine rechte Power mehr. Kann das auch einzig am Alter liegen?

 

Das zweite Problem ist, dass die ABS und Vorsicht /Ausrufezeichen-Lampe gelb leuchten. Sie tun das immer nach ziemlich genau 8 km Fahrt. Mache ich die Zündung aus, gehen die Lampen wieder aus und melden sich wieder nach 8 km. Die Bremslichter funktionieren, auch wenn die Warnlampen an sind, und Rückwärtsgang und Schaltung etc. funktionieren ebenfalls einwandfrei. Das Leuchten der Warnlampen hat anscheinend keinerlei Auswirkungen. An einem guten Tag bleiben die Warnlichter auch einmal ganz aus. Kann das der ominöse Bremslichtschalter sein?

 

Wer hat irgendeine Idee meine zwei Probleme betreffend? Können beide miteinander zusammenhängen? Bringt es etwas, wenn ich den Fehler auslesen lasse in einem Smartcenter? 2002 gab es meines Wissens schließlich noch keinen ODB2 -Anschluss?

 

Vielen Dank für jede Hilfe,

 

AlexanderS2

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Motor ist tot. Kompressionstest würde das vermutlich bestätigen.

 

Überprüf mal die ABS-Ringe.

 

Fahr ihn bis zum Sommer, sind ja hier in Deutschland nur noch 7 Jahre.

 

:-D


Wenn es anständig werden soll, mache ich es selbst ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So hat sich unserer auch angefühlt.

 

irgendwann macht es *poff* und der Smart hat den 3. Zylinder abgeschaltet :)

 

Ich vermute, er wird mehr Öl brauchen als früher.

Auch wenn er schon immer gut getrunken hat...

 

ich würde keine weiten Strecken mehr fahren, schiebt sich leider nicht ganz so komfortabel die Kugel... :)

Ich musste damals nur noch 5km durch die 30er Zone :)


  • 453 Coupe 66kw Twinamic Panoramadach
  • 450 Cabrio (Bj2004) powered by Fismatec :-)[*verkauft*]
  • CLA200 Shooting Brake    =>    www.cla-community.de

 

Smart 453 (90PS, Twinamic) V-Power

931902.png

===========>>>>>>> Verkaufe Winterkompletträder für 451 <<<<<<<===========

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo AlexanderS2 wie sieht dein Ölverbrauch aus und hast du mal geschaut ob alle Schläuche richtig dicht sind war bei mir mal die Ursache

Gruß Baehler


Smart cabrio bj 10/2003

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Beim Mitsubishi Benzinmotor des 451ers ist er optimal verbaut, siehe diese Seite! Leicht zugänglich und in 5 Minuten ausgetauscht. 🙂 Bringt Dir bloß jetzt nicht viel. Beim 451er Dieselmotor sitzt er immer noch am gleichen beknackten Einbauort.  Der cdi ist ja mit leichten Modifikationen im 451er weiter verwendet worden.
  • Forenstatistik

    • Themen insgesamt
      146.813
    • Beiträge insgesamt
      1.505.461
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.