Jump to content
RK-RO

Scheibenwasserschlauch Heckscheibe beim 451 demontieren

Empfohlene Beiträge

Hallo und Grüß Gott an dieses Forum.

Bin neu hier und seit ein paar Monaten Besitzer eine 451er und bis jetzt sehr zufrieden damit. Seit ein paar Tagen kommt kein Wischwasser mehr aus der Heckdüse. Nach Entfernen der Wichermotorabdeckung ist der Schlauch, der auf einem Winkelnippel steckt gut sichtbar. Diesen Schlauch wollte ich abstecken, um einmal mit Druckluft das Schlauchsystem durch zu pusten. Der Schlauch sitzt jedoch recht fest. Abbrechen möchte ich auch nichts. Kennt hier jemand die Vorgehensweise, den Schlauch zu demontieren ?

Danke für eine Antwort.

 

P.S. Kann man hier auch Fotos mit einfügen ?


RK

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab kein Foto, aber die Lösung ist einfach, die Behebung dauert 3 Minuten:

 

(Wenn dein Wasser bei längerer Pumpenbetätigung unten aus dem Schweller läuft ! ) Standardfehler ...

 

Kofferraum

Linken Deckel in Seite öffnen

Kabelstecker von Rückleuchte abziehen (Entriegeln!)

Den ganzen Stamm hinter der Verstrebung raus ziehen. Soweit wie geht.

In dem Stamm steckt die blaue Wasserleitung und ein schwarzer Verbinder. Der ist auseinander geploppt.

 

 

 

Alternativ läuft das Wasser vorne an der Pumpe raus, dann ist dort der Schlauch ab.

 

BEIDE Fehler entstehen wenn man bspw. MIT DRUCKLUFT hinten von außen in die Düse bläst ....

 

-----------------

Remember the Times when Sex was Safe und Fuel cheap.

Focus-CC 2.0 Bifuel -Kein Dach überm Kopf aber LPG unter der Haube-

Smart Passion -Die Kraft der 3 Kerzen-

Honda Supermoto FMX650 - Wenns in der City schnell gehen muss -

 

[ Diese Nachricht wurde editiert von Focus-CC am 27.02.2015 um 15:55 Uhr ]


Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

 

Zweitwagen: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Focus-CC

erstmal vielen Dank. Werde das prüfen und hoffentlich eine Erfolgsmeldung liefern können.


RK

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 27.02.2015 um 15:49 Uhr hat Focus-CC geschrieben:
Hab kein Foto, aber die Lösung ist einfach, die Behebung dauert 3 Minuten:

Ich glaube, er meint dat hier!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

nach den Bildern zu dem Link "dat hier!", war ich mir sicher, das ist auch mein kleines Problem. Nach Entfernen der linken seitlichen Abdeckung hinten, sieht das bei mir aber anders aus. Da ist nach eine Dämmmatte dazwischen. Der blaue Schlauch ist zwar vorhanden, eine Steckverbindung konnte ich aber nicht finden (fortwo 451 Bj 2012). Jetzt ist mir aber eine große Pfütze direkt unter dem Bereich des Waschmittelbehälters aufgefallen. Also muss hier der Schlauch abgegangen oder defekt sein. Heute ist es zu kalt und nass . Ich kümmere mich demnächst darum und gebe wieder Bescheid.

 

 


RK

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zum einen ist da hinten definitiv ein Verbinder, du musst nur die Ummantelung mit Schaumstoff entfernen...

Der Verbinder sitzt unter dem "Mantel"

 

Vorne ab ist dito der Standard Fehler wenn man (bzw. Werkstattdeppen) mit Druckluft in die Düsen bläst.

 


Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

 

Zweitwagen: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so, Problem behoben. Aber es waren 2 Stellen, an denen der Schlauch ab war. 1. direkt am Waschbehälter und 2. die beschriebene Stelle hinten im Kofferraum. Mein Fehler war, wie andere schon mehrfach angemerkt hatten, zu wenig Frostschutzmittel :evil:. Wenn die Suppe gefriert, rutscht scheinbar der Schlauch von den Verbindungen/Kupplungen. Passiert mir beim nächsten Winterbestimmt nicht mehr ;-) .

 

 


RK

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Quote:

Am 01.03.2015 um 14:58 Uhr hat RK-RO geschrieben:
Der blaue Schlauch ist zwar vorhanden, eine Steckverbindung konnte ich aber nicht finden

 

Brille ? :lol: :roll:


Mein elektrischer Stuhl: 380 Volt unterm Sitz.

 

Brabus Exclusiv ED Cabrio . Lt. KBA 87 Stück in D zugelassen

 

Zweitwagen: Mini Cooper Cabrio

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

Habe derzeit das gleiche Problem an meiner Kugel, liebevoll "Schorsch" genannt... habe die Verbindung dank eurer bisherigen Hilfe gefunden... und versucht die beiden Schlauchenden wieder zueinander zu bringen... irgendwie ist Schorsch stärker als ich oder einfach nur störrischer 😉 .... gibt es dafür einen Trick, dass die beiden Enden wieder ineinandergreifen, denn ich nur noch nicht herausgefunden habe?

 

Wäre Dankbar für eine Antwort

bearbeitet von SaKoe78

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Hier! Wenn dein Schorsch eine Kugel ist, ist er ein 450er Modell. Der 451er ist ein Würfel...

Und ist vielleicht was abgebrochen? An sich geht der Schlauch leicht drauf die Verbinder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Outliner,

 

ja du hast recht, es ist ein Würfel... ich versuche mich seit zehn Jahren gegen diese Bezeichnung zu wehren... 🙂

 

da die Enden eben nicht einfach zusammen gehen ist wohl eher was kaputt. Wenn ich die beiden Schwarzen "Stöpsel" aufeinander schiebe habe ich auch einen abstand... also wieter bastelm.

 

Danke

Sabine

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

In diesem Fred  sind ja Bilder dieser Verbindung drin, die hinter der linken Kofferraumverkleidung sitzt.

Das sind ja die beiden blauen Schläuche, die auf den schwarzen Verbinder aufgesteckt sind.

 

Was ist da bei Dir anders?

Du schreibst ja was von zwei schwarzen Stöpseln. Eigentlich sind das keine zwei schwarze Stöpsel, sondern der schwarze Verbinder, auf den die beiden blauen Leitungen aufgesteckt sind.

Evtl. hat es diesen Verbinder bei Dir in zwei Teile zerlegt.

Da kann man auch einen anderen Verbinder einbauen, wenn der Durchmesser passt und die blauen Schläuche aufgesteckt werden können, das muß nicht unbedingt der originale sein!

 

By the way, wenn das da hinten rum spritzt, dann muß man auch den Stecker trocken legen und konservieren, damit er nicht oxydiert. Nicht vergessen!

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Miteinander,

 

entschuldigt meine Ausdrucksweise, diese Stöpsel sind für mich diese Verbinder.

 

Und ich habe meinen Fehler auch bereits gefunden. Es war gestern einfach zu kalt! Ich habe den Teil des Verbinders, der  zum Heck weiter geht an die Spritzanlage heute einfach ein wenig erwärmt  und jetzt haben sie auch ineinander gegriffen. Und siehe da.... es funktioniert wieder.

 

Gruß

Sabine

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie schon geschrieben, wenn der Stecker daneben dadurch nass geworden ist, gut trocknen und mit Kontaktspray oder ähnlichem behandeln, damit er nicht oxidiert.

 

Und nicht vergessen Frostschutz in die Scheibenwaschanlage einfüllen, damit die Anlage nicht einfrieren kann, das ist nämlich meistens die Ursache dafür, daß sich die Leitung löst! Die Flüssigkeit im Behälter und in der Anlage ist zwar dann noch flüssig und gibt den Druck weiter, aber an der Düse ist die Flüssigkeit gefroren, weil dort die Kälte besser ran kommt.

Und durch den Druck auf der Leitung wird dann dieselbige da unten aufgesprengt und löst sich von dem Verbinder!

 

Und nach dem Einfüllen des Frostschutzes in die Scheibenwaschanlage diese an der Front- und an der Heckscheibe eine Weile betätigen, damit der Frostschutz bis an die Düsen transportiert wird.

Nur einfüllen bringt nix, er muß bis an die Düsen!

Sonst haste nach der nächsten Kältenacht dasselbe in grün! 😉

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Getrocknet ist es schon, Kontaktspray ist auch drauf. Danke für den Hinweis.

 

habe es vorhin schon eine Weile laufen lassen, sollte also im kompletten Schlauchsystem der Frostschutz drin sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Moin,   wie bereits geschrieben, habe ich mit dem Abbau der Mittelkonsole kein Problem, aber trotzdem Danke fürs Einstellen der Anleitung.   Die Frage ist wie ich dann den Rest vom Knopf raus bekomme. In dem Youtube Video sah es nicht so aus als würde man dann von unten den Rest rausdrücken können.   Besten Dank für das Angebot aus der Nachbarschaft 👍  Ersatz habe ich mir bereits über ebay besorgt und hier liegen.   cu Frank        
  • Forenstatistik

    • Themen insgesamt
      146.605
    • Beiträge insgesamt
      1.501.808
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.