Jump to content

Tüftlerin

Mitglied
  • Gesamte Inhalte

    22
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Berlin

Letzte Besucher des Profils

390 Profilaufrufe
  1. Hey Ihr Lieben, ich musste über Winter eine Pause einlegen. Der Motor hatte ich vor den eisigen Temperaturen noch zusammengebaut und mind. für ein paar Minuten laufen lassen können. Schien als hätte ich zumindest alle Teile schon mal an der richtigen Stelle zurück gebaut.😊 Jetzt wenn das Wetter wieder besser wird, geht es mit der unendlichen Geschichte weiter 🤣 Ich berichte. Viele Erfolg Euch bei euren Projekten weiterhin!
  2. Dann habe ich definitiv die ungünstigere Reihenfolge gewählt. 🥴 Ich mache das zum ersten Mal und habe mich an einer Videoanleitung gehalten, die bisher ganz gut lief. Nun! noch etwas dazu gelernt. Jetzt heißt es Lehrgeld zahlen oder tüfteln 🤷‍♀️
  3. Hallo, danke Dir! Dann versuche ich mal einen Zughammer zu organisieren. Bei meinem Motor sind beide Bolzen im Zylinderkopf eingelassen, so dass ich mir für den 2. Bolzen auch noch etwas einfallen lassen muss, ohne den Zylinderkopf nochmal runter nehmen zu müssen.🤔 Ich habe es doch richtig verstanden, dass auch nagelneue Zylinderkopfschrauben nicht mehr als ein Mal festgezogen werden dürfen? korrekt?
  4. Hi, aktueller Stand: Inzwischen habe ich mich für einen gebrauchten Motor entschieden und bin seit ein paar Tagen dabei ihn zu überholen. Bisher sind Lagerschalen/Kurbelwelle wieder eingebaut, die Zylinder gehont, Kolbenringe erneuert und Kolben wieder an Ort und Stelle, Ventile eingeschliffen, Ventilschaftdichtungen erneuert, Kipphebel, Hydrostössel und Co ultraschallgereinigt und inkl. Nockenwelle wieder zusammen montiert.🎉 Doch jetzt kommt 's: ich habe heute den halben Tag mit dem Versuch verbracht die Stiftbolzen der Gleitschienen zu entfernen um sie samt Steuerkette zu erneuern. Ich habe das Spezialwerkzeug leider nicht, dieses würde vermutlich auch nur bedingt helfen: im ersten Bolzen steckt scheinbar vom VorgängerIn eine Schraube(?). Geschätzt sind max. nur ca 5-10 mm Gewinde zu sehen. Und als reiche das nicht habe ich selbst auch eine Schraube im 2. Bolzen abgebrochen nachdem ich ihn ca 8-10 mm raus ziehen konnte. 🤬 Was nun, gibt es einen Weg sie noch raus zu bekommen? Danke im Voraus! lG die Tüftlerin
  5. Update: Nachdem der Kleiner am Montag erneut nicht durch die AU kam, hab ich gestern den Motor ausgebaut, Reparaturset besorgt und heute in einer befreundeten Werkstatt aufgemacht. doch es kam schlimmer als gedacht... Kolbenfresser im 1. und 3. Zylinder, spürbares Spiel der Kolben und tiefe Riefen auch an Nockenwelle und -lager 😭 und das nach 30000km. Sie meinten entweder sind das auf keinen Fall nur 30K gewesen oder es wurde beim Überholen gepfuscht. Die Riefen schon so tief, dass die Jungs empfehlen entweder einen anderen Motor zu finden und stattdessen den zu überholen oder Set und Kette zurück zu senden und gleich einen bereits generalüberholten zu besorgen... Ich hatte gehofft bei dem km-Stand, dass ich an den Motor nicht ran muss, nun muss ich mich entscheiden: weitermachen oder aufgeben? und wenn ich weitermache: Ein AT soll laut Netz 1300-1500 kosten, das ist eine ganze Menge Geld.... geht es auch günstiger und wenn ja woher? (bitte nicht missverstehen, mit günstig meine ich nicht billig) eventuell kennt ihr jemand (in Berlin)? alternativ und noch attraktiver: wie und wo findet Frau einen Motor, der gut genug ist um den selbst zu überholen, der aber innen nicht genauso vermurkst ist? für jeden Tipp, Quelle oder andere Idee dankbar liebe Grüße eine echt traurige Tueftlerin
  6. Leider nein, ich hatte ihn ohne TÜV gekauft und direkt abgemeldet. Unendlich viele Bastelstunden später habe ich ihn nun über dunkle Gassen, noch fast vor Sonnenaufgang mit nur einem Kennzeichen (zumindest für die kurzsichtigen Beamt*innen😉) und rasendem Herzen nicht erwischt zu werden, zum TÜV und wieder zurück gebracht 🤣🤣🤣 Ohne TÜV kriege ich keine Anmeldung und ohne Anmeldung kann ich ihn auch nicht zum TÜV fahren. Deshlab entfallen auch sämtliche Testfahrten immer dann, wenn ich was dran gemacht habe und daraus folgen auch die für Euch sicher etwas merkwürdigen Fragen! sorry dafür, aber solange ihr mir so hilfsbereit antwortet folgen sicher noch mehr 😄
  7. Heute erledigt: neues Massekabel für die Batterie gecrimpt den Kabelschuh des Magnetschalters ausgetauscht neue Lambda-Sonde eingebaut und eine nigelnagelneue TLE @Ahnungslos auch hier lagst du richtig, scheinbar war das dringend nötig 🤦‍♀️ nun, der Fehelrcode der Sonde ist erstmal weg, der Kleine läuft noch ein bisschen ruhiger und raucht inzwischen nur wenn ich richtig viel Gas gebe. Kann ein teil des Rauches am Auspuff liegen? Auch den habe ich getauscht, es war ein gebrauchter und ich weiss nicht was da vielleicht noch drin steckt. 🤔 Falls ja, gibt es eine Möglichkeit den Auspuff "frei" zu kriegen, wenn man das Auto noch gar nicht fahren darf? Sonst hätte ich gesagt eine Weile lang auf der Autobahn würde helfen aber ohne TÜV wird das nichts 😞
  8. Ach Mensch! Berlin ist im Herbst auch schön! 🤣 aber na gut... Mit einem DS 150E / Snooper mit Delphi und WOW. Die Werte oben waren von WOW. Das Gerät kann vermutlich viel, nur nicht beim Oldliner mit der ZEE, es ist mir bewusst, dass ich da ohne SD nicht sehr weit komme, es interessiert mich jedoch trotzdem welche Werte eventuell verwertbar sein könnten, deshalb das Nachbohren. Ich freue mich auf die Fotos, danke!!
  9. Hi, folgende Werte ausgelesen: R - Soll 5990/ Ist 5989 -> Diff. -1 N/0 - Soll 5908 / Ist 5906 -> Diff. -2 --> R zu N -> 83 1 - Soll 5823 / Ist 5821 -> Diff. -2 --> N zu 1 -> 85 Sie scheinen innerhalb der Toleranzgrenzen zu sein, könnte bedeuten, dass das Getreibe nicht angelernt werden muss. Ich lasse es mir dennoch gern bestätigen wenn jemand mit SD vorbei schaut, mal schauen ob das Gerät es auch so sieht 😉 @smart45005 Darf ich Dich fragen wo man die restlichen Sollwerte ablesen kann? Hast Du eine Quelle für mich? Danke! Steht dort eventuell auch ein Soll-/Richtwert für den Wert "Kupplungsstellung"? Falls das überhaupt Aussagekraft für eine nicht angelernte Kupplung hat?! Ich werde die Kupplung definitiv anlernen lassen müssen weil ich sie gewechselt habe, aber auch hier nehme ich dankend eine Erklärung des Zusammenhangs 🙂 Danke Euch!!
  10. Hallo Max, ja sehr, ich danke Dir vielmals! das überprüfe ich gleich morgen! lG die Tüftlerin
  11. Lieben Dank, ja das werde ich sicher tun, sobald ich die restlichen "Baustellen" weitgehend abgearbeitet habe, ich möchte niemand mehrfach her bemühen 🙈 Gestern hat mir der liebe @Ahnungslos (danke nochmal dafür!) ein bisschen Lernstoff über Konzept/Aufbau des Smart-Getriebes gesendet und ich habe versucht es zu verstehen, ein wenig weiter recherchiert und einiges geschaut/gelesen und dann versucht Theorie und Praxis zu verbinden, daher die Frage ob man Getriebefehler beim Auslesen am Verhältnis z.B. dieser beiden Werte erkennen könnte.
  12. Hi, sind diese beiden Werte ein eindeutiges Indiz dafür, dass das Getreibe neu angelernt werden muss? ich hatte den Kleinen in seinen Einzelteilen zerlegt und zusammengefügt (Getriebe nicht geöffnet), uA eine neue Kupplung eingebaut, Steuergeräte zeitweise immer wieder länger ohne Strom, sind das mlg Ursachen, dass sich ein Getriebe "verstellt"? ich vermute 5906 ist irgend ein kompliziert gerechneter Wert von Neigung, Übersetzung, Weg usw zumidnest stimmt der nicht mit dem Ist Wert überein Würde das erklären wieso mein Kleiner vor Allem beim "1" und "R" etwas Überzeugungsarbeit durch mehr Gas braucht bis er entschliesst sich in Bewegung zu setzen? wir stellen (erneut) fest : Ein Diagnosegerät zu besitzen, es anzuschliessen und die Ergebnisse zu interpretieren sind drei komplett von einander unabhängige Fähigkeiten 🤭 Lieben Dank Euch vorab für Hinweise und Erläuterungen die Tüftlerin ---- Ich mache so lange weiter, bis das Ding funktioniert... oder ganz kaputt ist 😁 Smart 450 - 599ccm - 33kw - Bj 1999
  13. Hi, aktueller Stand: mit frischem Benzin ein paar Minuten laufen lassen und der Rauch ist zwar noch da, jedoch viel weniger und nicht mehr dunkel bzw schwarz wie davor... @Ahnungslos Der neue TLE Schlauch ist unterwegs und mit ihm noch eine neue Lambda-Sonde die sich laut Diagnose heute verabschiedet hat. "Fehlercode 05 - Motornahe Lambdasonde" 😒
  14. Autsch! hatte dazu nicht recherchiert sondern nur als Namen gesehen auf einen der überlieferten Autopapiere... na dann wissen wir vielleicht schon was meinem Kleinen fehlt oder aber wir hoffen mal, dass meinen Motor vielleicht der Azubi neumachen musste 😁
  15. Grüß Dich Marc, lieben Dank! ja hab ich und bisher jede Minute genossen, denn ich habe eine Menge bisher gelernt und hab noch ein bisschen was vor mir, Tschaka! 💪 Ich bin noch nie einen "gesunden" Smar gefahren : heisst es dass ist schon typisch ist, aufgrund des kleinen Motors, dass er etwas "träge" ist und man zum Beschleunigen höher drehen muss, auch wenn damit alles stimmt? ok danke damit kann ich leben und merke ich mir als Hinweis jeap hab nur Softtip (Touch kommt falls er jemals fährt 😉) das mit dem schalten wusste ich. Nur als ich ihn das aller erste Mal in die Garage fahren wollte, war ich etwas verwirrt und musste erstmal googlen, weil es der erste "Automatik" Wagen war den ich fuhr, der bei loslassen der Bremse einfach nicht von alleine losfahren wollte 🤦‍♀️🤣
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.