Jump to content

Und er läuft und läuft....

Mitglied
  • Gesamte Inhalte

    85
  • Benutzer seit

Alle erstellten Inhalte von Und er läuft und läuft....

  1. Er läuft wieder. Neue Batterie. Der Fehler war, dass der Schlauch am AGR nicht zu 100 Prozent eingerastet war. 1000000tausend Dank an die Unterstützer!😀 Einfach geil, die schnelle und kompetente Hilfe!
  2. Ich denke, dass ich die Dichtung gefunden habe: BEI MIR IST ABER KEINE DICHTUNG ÜBRIG GEBLIEBEN.... Vielleicht in den Schlauch gerutscht. Bin gespannt🤔🙃
  3. Fehler voraussichtlich gefunden: Ich gehe davon aus, das der Schlauch vom AGR nach unten (Schlauch AGR Ventil Smart 450 ForTwo CDI A6601400112) nicht richtig sitzt. nach längerer Probefahrt (heute bei Regen) merkt man, dass er leicht saut.Lässt sich auch bewegen, wenn man mit dem Schraubenzieher drückt. Das ist de Schlauch, der mit der Klammer befestigt wird. Scheinbar ist die Feder nicht richtig eingerastet. Ist hier eine Dichtung verbaut? Ich habe keine übrig und bei der Demontage ist mir keine aufgefallen. Gibts irgendwas bei dieser Feder zu beachten. Danke, an alle die mitdenken, ihre Erfahrung einbringen und mich unterstützen. Komm leider erst wieder am Sonntag zum Schrauben. Werde berichten Schönes WE
  4. Fehlerspeicher ist leer. Ich werde heute: -nach Montagefehlern suchen und die Schläuche kontrollieren. -danach das Wastegate anschauen. Eventuell kam die Schwäche beim Anfahren ja auch daher, bzw war eine Kombi aus AGR verdreckt und Wastegate.... Ich werde berichten
  5. Mittagspause.... @outliner: SAM, MKL leuchtet, Ich fahr den Smart seit 40tkm. Er zieht definitiv ab 90 quasi nicht mehr und kommt nicht mehr locker auf 140, sonder max.110. Von unten kommt er eigentlich ganz normal. Irgendwie dreht er aber höher. Das ist subjektiv. @Funman: Fehlerspeicher wird morgen ausgelesen.OBD 2 Gerät bekomm ich morgen vom Nachbar. Riemen: denke schon, schau ich morgen. Danke, schönen Tag
  6. Erneuter Zwischenbericht.... Nach den ganzen Ratschlägen wollte ich nicht länger warten und bin früher von der Arbeit heim. So schauts aus: - Kraftstoffpumpe fördert - Glühkerzen sind neu. -die Batterie ist das Problem gewesen.... er springt an! Beim ersten mal mit "wilden Geräuschen" und wieder abgestorben. Jetzt läuft er ruhig und gleichmäßig. Springt auch wieder gut an.😀 Batterie ist aber "durch", neue Batterie ist bestellt. - Weg sind die Probleme mit dem Anfahren. das klappt im kalten Zustand hervorragend... - Beschleunigung ist gut und ohne ruckeln. Also deutlich besser als vor dem Eingriff ! LEIDER... hat er ab 90 km/h nahezu keine Beschleunigung... AB kommt er mit Mühe auf 110/120 - ich könnte mir Falschluft vorstellen. Der erste Test mit Bremsenreiniger... kein Ergebnis. Ist aber beim Diesel ja nicht gan so aussagekräftig. Da würde ich am Samstag nochmal ansetzen. - nächster Schritt wäre OPD 2 besorgen und Fehler auslesen und löschen. Hat jmd einen Kauftipp OPD 2? Zumindest läuft er jetzt wieder.....
  7. Funman, Du bist ein Traum. Ich kann mich erst am WE drum kümmern. Glühkerzen sind aber neu.
  8. So, erstmal Danke für alle Rückmeldungen. Das "Problem Rückwärtsgang" war ein Bedienfehler. Nachdem die Batterie leer war, konnte der Joystick auf R gestellt werden, die Anzeige im Display ändert sich nicht. Darum war auch kein Rückwärtsgang drinnen. Danke Ahnungslos, und Funman. War schon etwas spät gestern.🤔😴 Das bedeutet, dass ich "nur noch das Problem mit dem Anspringen habe". Nachdem der Smart voraussichtlich im Herbst verkauft wird, hätte ich gerne das AGR drinnen gelassen. Wäre es eine Möglichkeit nur den Stellmotor zu erneuern? Bzw. hat ihr noch eine Idee, wie ich um den Ausbau herumkommen kann? Zum Schrauben komme ich leider erst wieder am Freitag. Grüße
  9. Erstmal Danke- ich melde mich heute Abend- muss leider den ganzen Tag arbeiten..
  10. Ok Der Stellmotor war eigentlich relativ sauber und nicht verölt. Trotzdem werde ich das AGR vermutlich ganz demontieren müssen, Die Geschichte mit dem Rückwärtsgang, hast Du da eine Erklärung? Vielen Dank Muss jetzt Feierabend machen.... Schönen Abend
  11. Innenbeleuchtung war an. Ja, ist mir klar, dass er bei R nicht rollen darf... Hab keine Erklärung dafür..... Lima prüfe ich morgen. Danke
  12. Kleiner Zwischenbericht: Zusammenbau hat wunderbar geklappt. Nur springt das gute Stück nicht an. Orgelt und quält sich, schafft es aber nicht.... Selbst eine Anschubhilfe mit Startpilot hilft nicht. Batterie war leer, auch mit Starthilfe kommt er nicht. Was mich sehr erstaunt, dass er selbst auf Gangstellung R rollt🤨. Bin ein wenig überfordert. Grüße, ich geh jetzt mal schlafen
  13. Danke Fuman, es ging absolut ohne Probleme raus.... Reinigung war nötig. Zusammenbau und Test erfolgt am WE.
  14. Das ist klar, trotzdem war ich echt beeindruckt. Nach der groben Reinigung heute... geht es morgen an die Feinreinigung. Das Innenventil sitzt recht fest. Bericht folgt
  15. Zwischenstand: AGR ist raus. Brutal was da an Dreck rauskommt. Morgen wird intesiv gereinigt und das Innenventil ausgebaut......
  16. Ahh, wieder was gelernt, danke für die ausführliche und verständliche Erklärung! Welches Fett würdest Du empfehlen? Normales Lagerfett hab ich da.
  17. Sorry, dass es so lange gedauert hat..... @BulletDriver, vielen Dank, genau der Schlauch ist es! @Funman, vielen Dank- damit werde ich am WE arbeiten. @Outliner, ich merk schon, Du hältst einen Ausbau des AGR für die beste Lösung. Danke für die Anleitung. Dies werde ich, wie gesagt voraussichtlich machen, wenn ich den Smart behalte. Eventuell trennen sich unsere Weg....Erstmal bleibt das AGR also drinnen. Das AGR werde ich mit einer dicken Platte verschließen und die Reinigung nach Deiner Anleitung durchführen.Das mit der Undichtigkeit des Stellmotors verstehe ich nicht ganz. Wie meinst Du das? Am WE gehts weiter, und ich hoff, dass er ab nächsten Montag wieder läuft und läuft....
  18. Zwischenstand: Nachdem mein lieber Smart zunehmend mehr Probleme gemacht hat, gerade beim rückwärts Fahren...hab ich mich heute in die Garage gestellt. 1. Das AGR ist nahezu total zu. Ich habe versucht er etwas frei zu bekommen. Mit dem Ergebnis, dass er jetzt noch schlechter, fast gar nicht läuft. 2. Ich bräuchte eine gute Anleitung zum AGR ausbauen. Im ausgebauten Zustand werde ich vernünftig reinigen können. Oder? 3. Der dicke Schlauch, der zum AGR geht, ist in einem schlechten Zustand, hat noch kein Leck, ist aber an manchen Stellen schon sehr dünn. hat jmd eine Teilenummer? Vielen Dank
  19. Zuerst werde ich aber das AGR reinigen und die nächste Zeit so fahren. Gibt es zur Reinigung eine weitere Anleitung?
  20. Ok, Danke. Ich würde nach dieser Anleitung vorgehen: https://www.ib-electronics.de/html/dichtscheibe.html Dichtscheibe gleich mit einbauen. Das AGR selber muss ich nicht mehr komplett reinigen? Danke
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.