smartprofi
Suchen
Login
Benutzername

Passwort

Kostenlos registrieren?!
Wer ist Online
Gäste: 4
Mitglieder: 9

Du bist anonymer Benutzer.
Hier kannst Du Dich anmelden.

Anzeige
Autoteile auf Pkwteile.de
Anzeige
ersatzteile kfz
Anzeige
ML Tuning
Heutige Top-Artikel
Heute bisher keine Artikel
  
Moderator: smart-Forum-Team
smart-Forum Übersicht » » SMARTe Technik » » Fehlercodes P2080 und P0546
  
Autor Fehlercodes P2080 und P0546
hp2
Warp-smartie
(2588 Beiträge)

registriert seit: 28.3.2007
Kennzeichen: WW-XX XXX

  erstellt am 05.01.2019 15:05  Profil  Zitieren

Hallo, ich habe die Fehlercodes P2080 und P0546 ausgelesen. Der Motor ist im Notlauf. Es soll sich laut Internet um den Temperatursender des Partikelfilters handeln. Kann mir jemand sagen, was ich dafür kostenmäßig einrechnen muss. Ist das eine größere Sache, hatte das schon mal jemand? 451 CDI, Bj. 2010, 78.000 km, 54 PS.

-----------------
[
A 180 CDI, Autotronic, 2012
Passion Cabrio, CDI, 2010
Tesla Model 3 reserviert

[ Diese Nachricht wurde editiert von hp2 am 05.01.2019 um 15:09 Uhr ]

Joge
Junior-smartie
(15 Beiträge)

registriert seit: 8.9.2018
Kennzeichen: UN-JG451

  erstellt am 05.01.2019 18:07  Profil  Zitieren

Hatte gerade meinen auch in der mache wegen Notlauf. Da ich das gleiche Model fahre kann ich sagen dass am Schalldämpfer mit intregiertem RPF kein Temperatur sensor ist. Es gibt nur den Differenzdrucksensor , welcher am Dämpfer angeschlossen ist . Nach wechseln des selbigen läuft meiner erst mal wieder.

hp2
Warp-smartie
(2588 Beiträge)

registriert seit: 28.3.2007
Kennzeichen: WW-XX XXX

  erstellt am 05.01.2019 18:42  Profil  Zitieren

Danke, was kostet das Teil?
-----------------
A 180 CDI, Autotronic, 2012
Passion Cabrio, CDI, 2010
Tesla Model 3 reserviert


maxpower879
Warp-smartie
(2746 Beiträge)

registriert seit: 24.9.2013

  erstellt am 05.01.2019 19:46  Profil  Zitieren

Quote:

Am 05.01.2019 um 18:07 Uhr hat Joge geschrieben:
Hatte gerade meinen auch in der mache wegen Notlauf. Da ich das gleiche Model fahre kann ich sagen dass am Schalldämpfer mit intregiertem RPF kein Temperatur sensor ist. Es gibt nur den Differenzdrucksensor , welcher am Dämpfer angeschlossen ist . Nach wechseln des selbigen läuft meiner erst mal wieder.





Das ist Quatsch selbstverständlich hat der 54 PS einen Temperatursensor nach DPF! Und dieser hat nichts mit dem Differenzdrucksensor hinten links zu tun.
Der Tempsensor nach DPF befindet sich auf der dem Motor zugewandten Seite mittig. Sieht man nur von Unten wenn der Wagen auf einer Hebebühne steht.



[ Diese Nachricht wurde editiert von maxpower879 am 06.01.2019 um 14:00 Uhr ]

Joge
Junior-smartie
(15 Beiträge)

registriert seit: 8.9.2018
Kennzeichen: UN-JG451

  erstellt am 06.01.2019 12:03  Profil  Zitieren

Sorry hatte nicht mehr auf dem Schirm dass da noch ein Kabel war. Die gibts in der Bucht ab ca 70€ , dann wirds bei SC wohl um die 100€ sein.

hp2
Warp-smartie
(2588 Beiträge)

registriert seit: 28.3.2007
Kennzeichen: WW-XX XXX

  erstellt am 06.01.2019 16:00  Profil  Zitieren

Danke, Morgen fahre ich ins SC und schau mal, was die sagen. Werde berichten.
-----------------
A 180 CDI, Autotronic, 2012
Passion Cabrio, CDI, 2010
Tesla Model 3 reserviert


hp2
Warp-smartie
(2588 Beiträge)

registriert seit: 28.3.2007
Kennzeichen: WW-XX XXX

  erstellt am 07.01.2019 17:01  Profil  Zitieren

So, es ist nicht der Differenzdrucksensor, sondern der Temperatursensor am Turbolader. Und der war natürlich nicht da.Also fahre ich derzeit elektrisch. Fortwo EQ.

-----------------
A 180 CDI, Autotronic, 2012
Passion Cabrio, CDI, 2010
Tesla Model 3 reserviert

[ Diese Nachricht wurde editiert von hp2 am 07.01.2019 um 17:02 Uhr ]

Squom1957
smartie-Frischling
(6 Beiträge)

registriert seit: 26.11.2018

  erstellt am 07.01.2019 17:36  eMail  Profil  www  Zitieren

Ist dein Problem bereits gelöst?

hp2
Warp-smartie
(2588 Beiträge)

registriert seit: 28.3.2007
Kennzeichen: WW-XX XXX

  erstellt am 07.01.2019 23:10  Profil  Zitieren

Der Sensor wird morgen wingebaut. Da ohne Turbo im Notlauf das Auto kaum vom Fleck kommt, habe ich jetzt einen Fortwo ED. Geht ab wie der Teufel, nur die Reichweite......
-----------------
A 180 CDI, Autotronic, 2012
Passion Cabrio, CDI, 2010
Tesla Model 3 reserviert


hp2
Warp-smartie
(2588 Beiträge)

registriert seit: 28.3.2007
Kennzeichen: WW-XX XXX

  erstellt am 09.01.2019 08:13  Profil  Zitieren

Der Temperatursensor am Turbo wurde getaauscht, nun ist alles wieder gut.
-----------------
A 180 CDI, Autotronic, 2012
Passion Cabrio, CDI, 2010
Tesla Model 3 reserviert


  
Gehe zu:
 
   

© 1999 - 2019
Impressum und Datenschutz