Jump to content
Melde dich an, um diesem Inhalt zu folgen  
DoTFather

ForFour: Zündplus???

Empfohlene Beiträge

Hallo zusammen!

 

Wollte bei meinem ForFour ein TFT-Display einbauen und hab deswegen die Stromanschlüsse am ISO-Stecker duchgemessen. Jetzt bin ich noch verwirrter als vorher, weil ich folgendes herausgefunden habe:

 

PIN 4: Dauerplus 12V

PIN 8: Masse

 

bis jetzt klaro, aber:

 

PIN 7: Wenn Zündung AUS, habe ich da 12V, bei Zündung EIN, wechselt die Spannung auf 3,5V (??), das bleibt auch bei Zündung AUS für 5min noch so, dann sind plötzlich wieder 12V drauf.

 

Ich kenn mich jetzt gar nicht mehr aus. Woher bekomme ich ein Zündplus?

 

Danke,

DoTFather

 

[ Diese Nachricht wurde editiert von DoTFather am 31.07.2005 um 19:45 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

erstmal immer Finger von Kabeln weg die irgendwelchen "komischen Spannungssignale" führen. Ruck-Zuck hat man ne Datenbus oder Signalleitung erwischt.

Zündplus bekommt man beim FourFour z.B. am Kabel zum Zigarettenanzünder. Farbe ist Blau-Weiß oder Weiß-Blau.

 

Gruß Thomas

-----------------

------------------------------

Audio-System F4-380

Atomic EN10D4

Rainbow SLC365 Kick

HU ? - Was grad so im Laden rumliegt :-)

------------------------------

platsch.gif

Manche Sachen machen fast soviel Spass wie smartfahrn'

 

 


------------------------------

Audio-System F4-380

Atomic EN10D4

Rainbow SLC365 Kick

HU ? - Was grad so im Laden rumliegt :-)

------------------------------

kugel_1.jpg

Die Kugel die den Weg kennt.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

am radio müsst es sonst die weiße ader sein ;-)

-----------------

44signatur.jpg

 


44signatur.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

der ForFour hat wie fast alle modernen Autos CAN-Bus, da iss nix mit Stromprüflampe mal schnell klemme 15 holen. Evtl kann es am Zigarettenanzünder klappen.

 

 

-----------------

Fasse Dich kurz.....Fahre SMART

 

Gruß aus Franken

 


Fasse Dich kurz.....Fahre SMART

 

Gruß aus Franken

-------------------------------

2004-2009 Smart 450 Cabrio, 61 PS

2009-2012 Smart 451 BRABUS Xclusive Cabrio

ab 01-2014 Smart 451 CityFlame Coupe, 84 PS

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

 

Das mit dem Zigarttenanzünder für Zündplus hat bestens funktioniert. Dauerplus ist eh am ISO-Stecker.

 

Danke für die Hilfe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

guck dir mal den link in meiner signatur an, da findest du auch das zündungsplus fürs radio.

das ist in nem extrastecker, der sich in dem schaumstoffwullst im radioschacht befindet

-----------------

ausbau mittelkonsole/radio beim 44

forfour 1.3 passion softtouch:spritmonitor.de

 


ausbau mittelkonsole/radio beim 44

forfour 1.3 passion softtouch:spritmonitor.de

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 3.8.2005 um 02:48 schrieb Latecs:

guck dir mal den link in meiner signatur an, da findest du auch das zündungsplus fürs radio.

das ist in nem extrastecker, der sich in dem schaumstoffwullst im radioschacht befindet

-----------------

ausbau mittelkonsole/radio beim 44

forfour 1.3 passion softtouch:spritmonitor.de

 

Hallo, das Thema ist zwar ziemlich alt, aber ich probiere es mal:

 

DoppelDIn Radio eingebaut.

Hat wie das Original Smart Radio DINISO Stecker

Läuft nicht.

Dann den Stecker im Schaufstoff "umgesteckt"

Fremdradio DoppelDIN läuft

 

Aber nur mit der Zündung.

 

Muss ich PINS tauschen? Wenn ja welche, bzw welche Farben?


1999 Aqua orange Benziner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau mal ins www.44forum.de, da findest Du die Info welche Kabel getauscht werden müssen (ist zu lange her, kann mich nicht mehr daran erinnern).

 

T.


Bastelst Du noch oder fährst Du schon?

Das Leben ist zu kurz um langweilige Autos zu fahren!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das kommt meines Wissens auch immer auf das Zubehörradio an.

Bei vielen Zubehörradios ist es nicht möglich, das Radio bei ausgeschalteter Zündung zu aktivieren, obwohl eigentlich Dauerplus am Radiostecker vorhanden wäre. Das Dauerplus wird dort nur für die Speicherung von Einstellungen verwendet, nicht aber für den Betrieb des Radios bei ausgeschalteter Zündung!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Theoretisch, ja - aber nur mit hinsprühen geht nicht alles restlos weg, sondern ein paar "Schwitzstellen", in denen sich das Öl verkrochen hat, bleiben - damit war es mir bisher nicht möglich, das genau einzugrenzen, wohers wirklich kommt. Und nach 50km hat sich das neu ausgetretenen Öl schon wieder so hübsch verteilt, dass mans gar nicht mehr sagen kann. Doofe Kriechneigung. Bilde mir anhand des Fotos aber ein, dass man da schon einen "Muff" erkennen würde. Dies ist übrigens ein aktuelles Foto, allerdings hab ich die Schelle nach dem Fotografieren gegen einen neue, originale getauscht.  Und trotzdem wars uA in dem Bereich nach kurzer Zeit wieder ölig. Man kann hier auch erkennen, dass es nicht nur da ölig ist, sondern dass es auch die Kupplungsglocke entlang runterläuft.
  • Forenstatistik

    • Themen insgesamt
      148.319
    • Beiträge insgesamt
      1.529.565
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.