Jump to content

Empfohlene Beiträge

Hey, 

 

ich bin verzweifelt mit meinem Smart. 
Mein Smart ist ein Benziner mit 109 PS, er hat ein automatik getriebe. Das Problem ist jedoch das er nicht richtig hochschaltet. Vor allem wenn ich zu doll aufs Gas drücke. Aktuator haben wir schon getauscht, Kupplung auch. Was könnte das Problem sein ? 
 

Bitte helft mir 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wurde denn beides mit einer Stardiagnose neu angelernt?

Einfach nur tauschen reicht nicht.

 

Dazu fällt mir aber noch etwas ein: wurde das Getriebeöl in den letzten 15 Jahren mal gewechselt?

 

T.

bearbeitet von tutur

Bastelst Du noch oder fährst Du schon?

Das Leben ist zu kurz um langweilige Autos zu fahren!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Trend geht eindeutig zum Zweit-Thread. Redundanz ist das Gebot. Wie beim Smart Gaspedal.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke hier wird - leider wie so oft - keine Reaktion mehr kommen.


Bastelst Du noch oder fährst Du schon?

Das Leben ist zu kurz um langweilige Autos zu fahren!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.