Jump to content
Smartys

Unterschiedliche Leistungsentfaltung bei Automatik

Empfohlene Beiträge

Hallo,
habe jetzt meinen Smart (40 kw) mit Automatik Getriebe etwas länger fahren können. Ich hatte zuvor Leistungsverlust ab 3500 U/min. (Beschleunigen brach dann ab und es ging nur noch mit max. 75 km/h weiter) oder wenn schneller als 115 km/h gefahren, was wahrscheinlich auf die 3500 U/min kommt. Danach blieb das so und ging träge nur noch bis max. 75 km/h. Wenn ich dann über OBD II die Fehler löschte (obwohl keine angezeigt wurden) dann fuhr er erst einmal wieder normal, aber nicht mit der vollen Leistungsentfaltung (Motor ist gesund und hat 115 TKM runter)

Seit vorgestern jedoch ging er erst einmal in in der Beschleunigung besser als zuvor, obwohl ab einer bestimmten Drehzahl. In Vollautomatik geht der letzte Gang nicht von alleine rein.
Schnall das nicht!?
Zur Info: Teillastventil und Schläuche des Selben scheint wohl der Vorbesitzer schon mal getauscht zu haben, denn da steht ein Zubehör-Lieferant drauf und sieht nicht alt aus. Das Rückschlagventil ist neu!
Danke schon jetzt für eure nette Hilfe 😀

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Smartys:

Hallo,
habe jetzt meinen Smart (40 kw) mit Automatik Getriebe etwas länger fahren können. Ich hatte zuvor Leistungsverlust ab 3500 U/min. (Beschleunigen brach dann ab und es ging nur noch mit max. 75 km/h weiter) oder wenn schneller als 115 km/h gefahren, was wahrscheinlich auf die 3500 U/min kommt. Danach blieb das so und ging träge nur noch bis max. 75 km/h. Wenn ich dann über OBD II die Fehler löschte (obwohl keine angezeigt wurden) dann fuhr er erst einmal wieder normal, aber nicht mit der vollen Leistungsentfaltung (Motor ist gesund und hat 115 TKM runter)

Seit vorgestern jedoch ging er erst einmal in in der Beschleunigung besser als zuvor, obwohl ab einer bestimmten Drehzahl. In Vollautomatik geht der letzte Gang nicht von alleine rein.
Schnall das nicht!?
Zur Info: Teillastventil und Schläuche des Selben scheint wohl der Vorbesitzer schon mal getauscht zu haben, denn da steht ein Zubehör-Lieferant drauf und sieht nicht alt aus. Das Rückschlagventil ist neu!
Danke schon jetzt für eure nette Hilfe 😀

Vielleicht mal einen Getriebeölwechsel!?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Falschluft, Zündkerzen, Luftfilter mal Checken 😀


forum.jpg

2010 // Smart ForTwo Brabus Xclusive 102 //

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Getriebeölwechsel kann nicht schaden. Vermutlich ist da eine Brühe drin die nur noch entfernt an Getriebeöl erinnert. Mit dem aktuellen Problem hat das aber nichts zu tun. 

 

Auch Zündkerzen und Luftfilter reparieren sich nicht von selbst, mal so und mal so. 

 

Fehler auslesen mit einem Gerät, das die Fehler auch anzeigt wäre hilfreich. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 53 Minuten schrieb Petros_T:

Falschluft, Zündkerzen, Luftfilter mal Checken 😀

Ja, dass sollte ich ohnehin mal machen und dann schauen wir mal weiter, danke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 29 Minuten schrieb Funman:

Getriebeölwechsel kann nicht schaden. Vermutlich ist da eine Brühe drin die nur noch entfernt an Getriebeöl erinnert. Mit dem aktuellen Problem hat das aber nichts zu tun. 

 

Auch Zündkerzen und Luftfilter reparieren sich nicht von selbst, mal so und mal so. 

 

Fehler auslesen mit einem Gerät, das die Fehler auch anzeigt wäre hilfreich. 

Dafür hatte ich mir ein Delphi bestellt mit der 2015.3, leider waren die dann doch ausverkauft und meine Bestellung konnte nicht mehr mit berücksichtigt werden. Ein Kollege mit Werkstatt kann das mal in der kommenden Woche machen. Kerzen, Luftfilter und vorsorglich noch einmal Öl ist auch ganz gut, Vielen Dank!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 6.6.2021 um 22:07 schrieb Funman:

Getriebeölwechsel kann nicht schaden. Vermutlich ist da eine Brühe drin die nur noch entfernt an Getriebeöl erinnert. Mit dem aktuellen Problem hat das aber nichts zu tun. 

 

Auch Zündkerzen und Luftfilter reparieren sich nicht von selbst, mal so und mal so. 

 

Fehler auslesen mit einem Gerät, das die Fehler auch anzeigt wäre hilfreich. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was willst du damit sagen?


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 53 Minuten schrieb Funman:

Was willst du damit sagen?

Das muss ein Elektroauto gewesen sein und der Fahrer hat unterwegs 2,75 L Bier auf 100 km geschluckt haben 😅

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Ich fahre letztens ein Kundenauto mit einem kleinen Steinschlag in der WSS, der laut KD Aussage schon länger da ist, Probe. Natürlich nicht wegen dem Steinschlag sondern wegen eines anderem Fehlers...  Plötzlich und unerwartet reißt die Scheibe genau an dem Steinschlag ähnlich wie in der Carglas Werbung direkt an dem Steinschlag.  Ca 30cm langer Riss quer über die Scheibe.  Keine Fremdeinwirkung auf glatter Fahrbahn.  Wie wahrscheinlich ist das?  Dinge passieren halt.
  • Forenstatistik

    • Themen insgesamt
      147.223
    • Beiträge insgesamt
      1.511.205
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.