Jump to content
Deniz15900

Smart fortwo 450 beim anfahren stottern

Empfohlene Beiträge

Hallo zusammen, seit paar tagen mein smart stottert beim anfahren aber nur beim 1. Gang dann fährt ganz normal. Wegen getriebe oder aktuator? 

Smart fortwo 450 cdi 175.300 km baujahr 2005

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stottert der Motor oder macht die Kugel Bocksprünge, als wenn ein Fahranfänger mit der Kupplung nicht klarkommt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie alt ist der Kupplungsaktuator? Wann zuletzt geschmiert? 

 

Grüße Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb Outliner:

Stottert der Motor oder macht die Kugel Bocksprünge, als wenn ein Fahranfänger mit der Kupplung nicht klarkommt?

Ja wie ein fahranfänger zittert ganze Auto

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Funman:

Wie alt ist der Kupplungsaktuator? Wann zuletzt geschmiert? 

 

Grüße Hajo 

Bestimmt noch nie geschmiert!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist dann so gesehen sehr lange her.🤣

Wenn die Kupplung nach der Laufleistung nicht breit ist, ist das Schmieren einen Versuch wert. Die Pfanne wo der Stössel reindrückt (gleich gucken, ob sich ein Loch statt einer Pfanne am Hebel befindet oder andeutet) auch mit etwas Fett bedenken...und Vorsicht beim Lösen der drei Schräubchen, die den Aktuator halten. Die reissen gern ab, am besten vorher etwas "einweichen".

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Guten Tag  liebe Smart Gemeinde ich habe von ein Arbeitskollegen vor ein paar Tagen ein billigen Smart abgekauft der aber leider noch nicht läuft    wenn ich ihn starten möchte springt er kurz an läuft Ca. 3 Sekunden und geht den leider wieder aus.  ich hatte schon im Internet bisschen geschaut aber leider nicht wirklich was gefunden was zu mein Problem passen könnte    wenn ich ihn starten möchte dreht erstmal nur der Anlasser und springt garnicht an wenn ich den die Zündung wieder aus mache und denn nochmal versuche geht die kleine Kugel an und läuft Ca. 3 sek und geht wieder aus und er richt aber beim starten nach Sprit    was ich schon gewechselt habe ist -Luftfilter  -OT Sensor  -Saugrohr Sensor  -Kraftstoffdruckregler  wenn jemand eine Ahnung hat was ich noch wechseln könnte oder mir bei mein Problem helfen könnte würde ich mich sehr freuen    Mit freundlichen Grüßen Dion
  • Forenstatistik

    • Themen insgesamt
      145.890
    • Beiträge insgesamt
      1.490.994
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.