Jump to content
MMDN

450 cdi springt von jetzt auf gleich nicht mehr an

Empfohlene Beiträge

Hallo liebe Community,

 

unser Teilespender, ein smart 450 cdi cabrio BJ 2004 will nicht mehr anspringen. Mein Sohn hatte ihn in vor der Garage abgestellt und wollte eine halbe Stunde später wieder fahren. Aber der Anlasser geht nicht mehr beim starten an. Alle Sicherungen, auch die oben auf der SAM sind in Ordnung. Delphi sagt: Fehler P1482 "Glühausgangsstufe; Empfangsfehler / Permanent". Zu dem Fehler habe ich hier einiges gefunden, aber nichts was mit einem ausgefallenen Anlasser zu tun hat. Deshalb wende ich mich mal an euch.

 

  • Vorglühlampe leuchtet permanent (auch nach 2 Minuten noch weiter)
  • Spritpumpe läuft bei Zündung ein
  • Spritpumpe läuft bei Schlüsselstellung auf starten
  • kein Schlüsselsymbol
  • Gänge schalten bei eingeschalteter Zündung (2-1-N-R), Aktuator arbeitet mit
  • Sicherungen in/auf der SAM sind in Ordnung
  • alle Stecker (bis auf die 2 hinteren mit dem Bügel) kontrolliert, keine Schmorspuren
  • Fahrerfußraum ist trocken, die SAM auch (es regnete schon den ganzen Tag vor der Überprüfung)
  • Schlüsselschalter scheint zu arbeiten, da es klickert und klackert aus der SAM, wenn mit dem Schlüssel gestartet wird
  • Massekabel an der Karrosserie ist fest, habe ich aber auch vor kurzem erst ausgetauscht

 

Für mich riecht das ganz stark nach einem elektrischen Problem, denn Anlasser und Vorglühanlage fallen nicht innerhalb einer halben Stunde gleichzeitig aus. Nur wo fange ich bei diesem Problem an zu suchen? Im Motorraum habe ich auf die schnelle nichts auffälliges gefunden. Hab nur gerade keinen Bock bei dem Wetter da draußen anzufangen. Vielleicht hat hier jemand von euch die gleichen Symptome gehabt und kann helfen. Morgen geht es mal in die Innereien, denn der Teilespender soll noch was auf der Straße bleiben...

 

 


Gruß, Milan

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018; smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno"

 

www.smarts-united.com

www.facebook.com/groups/smartsunited/

32720308ez.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wackel mal am dünnen Kabel vom Anlasser und guck, ob der Zuheizer funktioniert!

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du solltest mal direkt am Ausgang des SAM auf dem Stecker N11-6 am Pin 1 messen, falls das möglich wäre.

Siehe auch diese Seite!

Von hier aus geht die Leitung direkt zum Magnetschalter des Anlassers.

 

Oder alternativ dazu noch besser direkt an dem Steckkabelschuh am Magnetschalter, dort kommst Du allerdings nur hin, wenn keine Klimaanlage verbaut ist, weil sonst die Rohre der Klimaanlage im Weg sind.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

vor 5 Minuten schrieb Ahnungslos:

am Pin 1 messen, falls das möglich wäre

 

Möglich ist alles! Mache ich morgen mal. Aber das sollte eigentlich nichts mit der Vorglühanlage zu tun haben, oder?

 

wenn keine Klimaanlage verbaut ist

 

Doch ist leider so

bearbeitet von MMDN

Gruß, Milan

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018; smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno"

 

www.smarts-united.com

www.facebook.com/groups/smartsunited/

32720308ez.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fehler gefunden, war ich selber schuld! Nicht sauber gearbeitet 😳

 

Das Massekabel ist an der Karosserie gebrochen. Ich hatte das dieses Jahr mit dem Wechsel der WaPu mit ausgetauscht, da das alte Kabel ziemlich fertig aussah. Da ich aber keine passende Presszange hatte, habe ich das Kabel an den Kabelschuh angelötet. Und da die Lötstelle nicht vibrationsfest ist, ist diese direkt hinterm Kabelschuh gebrochen. Da ich das ganze gut mit Schrumpfschlauf abgedeckt habe, war dies auf anhieb nicht zu sehen. Die Logik sagte mir, dass der Fehler mit zwei sehr großen Verbrauchern zu tun hat (Anlasser und Vorglühanlage) und demnach ggfs. mit dem Massekabel. Erst nach dem zweiten genaueren hinschauen und bewegen des Massekabels hatte ich dieses dann in der Hand und der Kabelschuh weiterhin an der Karosserie. Problem solved, danke an alle die willig waren zu helfen.

 

Nach dem Einbau leuchtete die Motorwarnlampe. Das lag daran, dass ich nacheinander die Sicherungen gezogen hatte. Es waren diverse Fehlermeldungen im Speicher, nach dem Löschen dieser war wieder alles in Ordnung.

 

.

IMG_5238.jpg

bearbeitet von MMDN

Gruß, Milan

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018; smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno"

 

www.smarts-united.com

www.facebook.com/groups/smartsunited/

32720308ez.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aha. Wundert mich, dass das überhaupt funktioniert hat. Das ist doch Pluskabel!😁

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Deshalb habe ich es ja auch genau anders herum eingebaut 😉


Gruß, Milan

 

smart Cabrio cdi in grün von 2001-2005; smart Cabrio cdi, Baujahr 2006 in schwarz-silber seit Januar 2018; smart Cabrio cdi, Baujahr 2004 in silber-schwarz seit September 2019, Rufname "Bruno"

 

www.smarts-united.com

www.facebook.com/groups/smartsunited/

32720308ez.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.