Jump to content
rbs2803

seltsames Startverhalten 450 CDI

Empfohlene Beiträge

Guten Morgen zusammen,

 

meine alter 450 cdi 2004 hat seit ein paar Tagen ein seltsames Verhalten morgens beim Kaltstart, das ich nicht ganz zuordnen kann.

Ab und an startet er schlecht, läuft dann gefühlt auf 1-2 Zylinder, dass ich den Startvorgang abbrechen muss.

Batterie noch nicht gemessen, könnte sein dass die Spannung morgens zu wenig ist und der Anlasser nicht die richtige Drehzahl erreicht?

 

Das zweite was ich gar nicht zuordnen kann, ist das Verhalten der Kupplung.

Wenn ich nach dem Kaltstart los fahre, schleift die Kupplung massiv! Aber genau nur das erste mal. Schon der zweite Schaltvorgang ist annähernd normal und ab dem dritten alles wie gehabt. Das ist ausschließlich morgens beim ersten anfahren!

Die Kugel hat 185000km. Die Kupplung wird nicht mehr die beste sein. Aber im normalen Schalten keinerlei Schäge, welche auf Kupplungsverschleiß hindeuten.

Ok den Druckstift musste ich schon optimieren...............

Mech. Defekt vom Aktuator kann meines Erachtens nicht vorliegen. Wobei ich demnächst diesen mal öffnen werde und die Feder unterlegen werde.

Vielleicht hat jemand einen Tipp

Danke euch.

Gruß Ralph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, 

 

1. AGR

2. Die Kupplungsausrückung lernt sich an beim ersten Kuppeln. Das heißt, da ist vermutlich was schwergängig. Hat einer meiner Smarts auch. Weiterfahren bis kaputt. Aktuator schon mal geschmiert? 

 

Grüße Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

agr ist auszuschließen. a-sauber, b-tot

Dass sich die Kupplung beim ersten Inbetrieb nehmen anlernt ok.

Aber jeden Morgen neu?? Ergibt für mich keinen Sinn.

Lasse mich aber gerne belehren.

Schwergängig, mag sein. Warum aber nur beim ersten Kuppeln morgens, der Rest vom Tag dann ohne Probleme?

Seltsam

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, ist nur so eine Theorie. Irgendwas in der Mechanik gammelt über Nacht fest. Deshalb ist der erste Kupplungsvorgang anders als alle folgenden, bei denen sich das festgegammelte wieder löst. Evtl. löst es sich auch nicht plötzlich sondern arbeitet sich allmählich frei. Darauf muß sich das Steuergerät erst einstellen. 

 

Jedenfalls ist das bei einem meiner Smarts auch so. Die ersten 1-3 Kupplungsvorgänge am Morgen passen offenbar überhaupt nicht. Danach wirds wieder gut. Ich werd mich hüten dem näher nachzuspüren. 

 

Schmierung des Aktuators? 

 

Zu 1.: Da käme noch die Vorglühung in Frage. Leuchtet die Vorglühlampe nach? Oder das CDI System baut zu langsam Druck auf. Auslesen. Rücklaufmenge der Injektoren messen. Was sagt der Fehlerspeicher? Gibt es Schwarzrauch oder Blaurauch, wenn er schlecht läuft oder startet?

 

Grüße Hajo 

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fehlerspeicher leer. mit Delphi ausgelesen.

Glühkerzen und Steuerung recht neu. Die Lampe leuchtet auch nicht auf.

daher meine Idee der geringen Spannung dass der Anlasser nicht schnell genug dreht.

War bei meinem Zafira ein Problem im Winter.

Aktuator werde ich demnächst mal unter die Lupe nehmen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der cdi hat die besonderheit nach Start einige Sekunden komplett ohne Lichtmaschine auf Batterie zu laufen. 

 

Warte beim nächsten Start mal auf die Lichtmaschine und beobachte dann das Verhalten. Ich schätze deine Batterie ist nicht mehr die allerbeste und die muß dann die Kupplung stemmen... 


fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm, das könnt durchaus sein. Ich weiß dass sie Lima erst später zugeschaltet wird. Sieht man am Licht.

Müsste wenn ich überlege wie ich morgens fahre aber locker 5-8 sec dauern.

Würde aber meiner Idee der schlechten Batterie sehr nahe kommen.

Du kommst aus meiner Sicht aus der anderen Seite vom Saarland 😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tal der Liebe 😎


fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.