Jump to content
Melde dich an, um diesem Inhalt zu folgen  
repro21

450 ZV speilt verrückt - ganz gleich ob Funk oder Taste im Innenraum

Empfohlene Beiträge

hallo freunde

 

war leider schon lange nichtmehr online, da ich glücklicher weise kaum probleme mit meiner kugel hatte

 

aber jetzt dreht er ganz durch

 

gestern wollte ich per funkschlüssel (3tasten) meinen 450 CDI BJ 12/2000 aufschliessen

und er hört damit auch gleich nichtmehr auf

 

d.h. er entriegelt permanent die türen, im sekundentakt

 

sobald der schlüssel im zündschloss steckt ist ruhe

 

zieht man diesen wieder raus gehts gleich wieder frohen mutes weiter mit der orgie

 

anfangs dachte ich ohe vielleicht hängt ein relais, als beim sicherungskasten mal alle rausgerupft, aber die SAM dürfte intern dennoch endlos weiterarbeiten

 

hab sofort die batterie abgehängt um schäden an den aktuatoren zu vermeiden

 

nach anklemmen der batterie ist erstmals ruhe

aber wenn ich nun im innenraum auf die schliessen taste drücke sperrt er permanent auf und wieder zu

 

also geh ich mal davon aus dass es eher kein problem des funkschlüssels ist (hab natürlich auch schon im forum gesucht) und einige beiträge gefunden die evt. auf eine falsche schlüsseladaption hindeuten, ich hab darauf hin alle 3 schlüssel versucht - leider alle mit dem gleichen negativen resultat

 

kann es sein das eine signalleitung der SAM was hat? ich hatte hin und wieder das problem das diese aus der verriegelung gerutscht ist und dann während der fahrt unten herum baumelte bis ich sie wieder raufdrücken konnte - ist vermutlich für die beim smart ohnehin nicht sehr hochwertigen adern auch nicht das beste !?!

 

könnt mir gerne jede wie auch immer geartete info geben, bin auch gerne bereit stundenlang kabel durchzumessen - equipment ist alles vorhanden - jedoch hab ich leider keinen zugang zu den stromlaufplänen usw, d.h. wenn mir jemand die pins nennen könnte wäre ich ihm sehr verbunden

 

oder ist die SAM eurer erfahrung nach irreperabel beschädigt?

 

viele grüsse und schönen abend

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...bei uns war nach Austausch des Fahrer-Türschloss-Aktuators wieder Ruhe. (450cdi 2001)

Gruß

Klaus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

danke dir für den tip klaus

 

hattest du exakt die gleichen symptome?

 

kann ich diesen aktuator irgendwie auf korrekte funktion prüfen oder ausmessen usw.?

oder hilfts mal dass ich reihum alle abstecke?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

keiner nen tip wie ich das prüfen kann?

 

oder nen anderen ansatzpunkt??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da ist irgendein Aktuator zur Türverrigelung defekt!

Diagnose : Nach und nach alle Aktuatoren abziehen

und testen bei welchem der Fehler weg ist. Dazu müssen die Türen und die Heckklappe abgepanelt werden. Wenn du pech hast ist die ZEE ( Sam hat der 2000er nicht ) auch fritte aber erst mal Aktuatoren abklemmen dann weißt du mehr.

 

[ Diese Nachricht wurde editiert von maxpower879 am 25.07.2014 um 22:57 Uhr ]


SMART 451 2007 Turbo Cabrio 115 PS 

SMART 451 CDI 2013 54 PS Coupe' 

W211 E200 Kompressor 184 PS Prins VSI 2 LPG 

T4 California Exclusive 1996 115 PS 2.5l Benziner 5 Zylinder KME Nevo Plus LPG

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

fang an der fahrertür an... :roll:

-----------------

fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

 


fortwo cabrio, bj 06/00, 600er

fortwo cabrio, bj 09/01, CDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

aller besten dank ich werde versuchen das gleich dieses wochenende zu prüfen

 

aber ne messtechnische möglichkeit diese zu prüfen gibt es für die aktuatoren ja nicht oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

eine frage hätte ich noch, als ich gestern nach einem schweren gewitter beim fahrzeug auf die fahrerfußmatte gedrückt hatte, war diese richtig nass, ich hab mal was gelesen von ner art relais-box welche unter dem fahrersitz ist und so gewisse feuchtigkeitsprobleme hat, wäre dies ggf. auch noch ein anhaltspunkt?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hab alle 3 aktuatoren abgesteckt (auch zeitgleich) doch leider werkt die zee (oder wie das unter der lenksäule mit den vielen relais heisst) immer noch wie verrückt

 

gibt es denn keine möglichkeit mal die leitungen durchzumessen? wie gesagt sie hing unten und baumelte nur am kabelstrang d.h. vielleicht ist eine ader beschädigt !?!

 

 

[ Diese Nachricht wurde editiert von repro21 am 26.07.2014 um 22:07 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich komm einfach nicht weiter

 

gibt es nurmehr die möglichkeit die ZEE zu tauschen? d.h. mit schlüssel anlernen im SC ?

 

im grunde konnte ich einen aktuator nicht abstecken: vom tankdeckel

wäre es den aufwand noch wert hinten alles wegzubauen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.