Jump to content

Ben_

Mitglied
  • Gesamte Inhalte

    149
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Enzkreis

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Also ich habe am Samstag Thermostat und Motorlager gewechselt (war schon bestellt), und nach zwei mal entlüften, nach dem Thermostat Wechsel scheint alles zu funktionieren. Also vielleicht war der Wechsel nicht notwendig, aber jetzt ist ein neues Thermostat drinnen. Hatte danach Tropfen von Kühlmittel an der Kupplungsglocke und erst sorge, dass irgendwas undicht ist, aber da die jetzt weg sind, hoffe ich einfach, dass beim Entlüften Kühlmittel am Lappen vorbei ist, sich irgendwo gesammelt hat und langsam runter getropft ist und das auch über Nacht. Nach einer längeren Autobahnfahrt kam nichts mehr und Kühlmittel ist noch zwischen min und max. Hab bei der Gelegenheit auch gleich Luft und Pollenfilter und Scheibenwischer gewechselt. So langsam ist alles neu xD. Hat mich auch nur 10h gekostet (inklusive Testfahrten und Krämpfen in Händen, Beinen und Armen, -5 °C und Basketballspiel ein paar Stunden vorher sei dank)
  2. Danke für die Ausführliche Antwort. Das sind die besten zu dem Thema die ich bis jetzt gefunden habe. Schellen habe ich zuhause, sowohl die mit Schraub, als auch die mit Zange. Ich mache einfach da Schellen hin, wo ich auch welche abmache? Den Roten hole ich morgen beim Händler ab und dann setzte ich mich die Tage mal dran (aktuell funktioniert ja alles, nur teilweise etwas porös)
  3. Vielen Dank, dann schreibe ich mal Mercedes, der Schlauch sieht nämlich am Schlimmsten aus (das ist ja der Schwarz rote Schlauch). Die anderen besorge ich mir dann auf Ebay. (1m mit 2mm Loch und 1m mit 3mm Loch sollte reichen?) Danke nochmal für die Ausführliche Antwort, hatte jetzt schon so viel über die Schläuche gelesen und trotzdem nicht die richtigen gefunden.
  4. Bedeutet das, 2mm ID und 8mm Außendurchmesser? Hat jemand zufällig einen Link, weil er selber gerade einen gekauft hat, sonst suche ich weiter im Internet, tue mich gerade schwer Schläuche mit den richtigen Maßen zu finden. Kann ich den Schlauch dann für alle 4 Unterdruckschläuche verwenden (Benziner) oder unterscheiden die sich? Hat jemand Erfahrung ob ich dir Schläuche sonst auch direkt bei Smart bekommen kann oder sind die nicht mehr lieferbar / viel zu teuer. Danke für die Hilfe. Meine sind nämlich ziemlich porös, einer ist schonmal gerissen und aktuell muss ich eh arbeiten in dem Bereich machen.
  5. Habe ich, nachdem ich jetzt das fehlende Kühlmittel gesehen habe auch gedacht. Aber Heizung hat auf der hinfahrt zu 100% funktioniert und auf der Rückfahrt vielleicht zu 70% (nicht ganz so warm geblasen wie sonst). Wohin ist das Kühlmittel verschwunden und warum ist er erst überhitz und kommt jetzt nicht auf Temperatur. Vor allem letzteres spricht ja eher für Thermostat als Luft im System oder?
  6. https://www.smart-wiki.net/450/anleitung/thermostat https://www.evilution.co.uk/mod/450-thermostat-valve-change.htm?highlight=Thermostat Hier zwei Anleitungen zum Thermostat Wechsel. Muss es bei mir auch machen Genau das habe ich gestern morgen bestellt und hoffe, dass es bald ankommt. Leider noch keine Versandbestätigung bekommen.
  7. Hallo zusammen. Am Donnerstag ist mein Smart (Details siehe Signatur) etwas überhitz. Kurz bevor ich zuhause angekommen bin, zeigte er 100°C an. Kühlmittel war zwischen min und max, eher aber gegen min. Am Freitag hatte ich eine wichtige Fahrt vor mir und bin mit voller Heizung und vollem Gebläse gefahren um ein Überhitzen zu vermeiden. Von den 31km die ich gefahren bin, war er vllt 5km bei 80°C, den Rest der Strecke 60°C. Sonntag bin ich die selbe Strecke zurück gefahren und habe etwas mit der Heizung gespielt und siehe da, ohne Heizung kam er auf 80°, brauchte dafür aber sehr lange und kurz nach dem ich die Heizung anmache geht es wieder auch 60° runter. Ich vermute, dass das am Thermostat liegt (habe auch viele Beiträge hier darüber gelesen und eigentlich passt das ja. Da man für das Thermostat den Motor absenken sollte habe ich mir auch gleich die hinteren zwei Motorlager mitbestellt (wenn man schonmal dabei ist und so...). Jetzt habe ich gerade eben schonmal Front und Heckpanel abgemacht um besser an alles dran zu kommen (Luftfilter Wechsel ich auch gleich beide) und habe festgestellt, dass ich deutlich Kühlmittel verloren habe. Rot ist der stand jetzt und Grün der stand von Donnerstag Abend. Donnerstag war der Motor noch etwas warm, aber macht das so viel aus? Und wieso überhitz dann der Motor nicht, sondern genau das Gegenteil tritt ein. Ich habe von außen keine undichte Stelle gesehen. Was ich festgestellt habe, ist dass mein TLV wieder kaputt ist. Habe deshalb Öl in der Drosselklappe (und außerhalb, scheint nicht so dicht zu sein) und habe diese mal zum reinigen ausgebaut. Genau wie die Ansaugbrücke usw. Komme als vielleicht doch ohne Absenken an das Thermostat...
  8. Habs bisher schon zwei drei mal dran gehabt, aber ich hatte auch noch nie Fehlermeldungen. Gut zu wissen, danke. Dann leg ich das Ding erstmal in die Ecke. Hab jetzt mal das Auto gestartet und es fühlt sich viel besser an, ich komme rückwärts den Berg hoch und auch anfahren klappt besser. Ich such mir im Internet dann mal ein paar Schläuche
  9. Hab mir gerade mal die Preise angeschaut. Das Ding kostet ja über 300€. Und die meisten noch mehr. Ich glaube, dass brauche ich erstmal nicht.
  10. Stange ist noch verbunden, kann sie mit leichtem druck hin und her bewegen. Ja, sind aber leider 100km von mir, was ich im aktuellen Zustand nicht fahren will. War im Oktober mal dort für neuen Getriebe Simmerring, Kupplung, Wasserpumpe, abgebrochener Krümmer Bolzen und Ölwanne. Und bis auf die Ölwanne hat das echt super geklappt. Irgendwann im Frühling wollte ich eigentlich auch hin um das Verdeck reparieren zu lassen (die Verdeckmaßnahme oder wie das genannt wurde fehlt und jetzt dreht was durch) Ich lasse jetzt über Nacht mal die Batterie abgeklemmt und schaue morgen früh ob es besser ist. Wiegesagt, der rote Schlauch hatte einen Riss, wäre ja schon ein Zufall, wenn der das auslösen kann, aber jetzt zeitgleich noch was anderes kaputt geht.
  11. Lohnt es sich in sowas zu investieren? Vielen Dank, dass schaue ich mir nochmal genauer an.
  12. Da bin ich mit April 2002 zu alt für oder? Startdiagnose habe ich nicht gemacht, aber kann ich mir deiner Nachricht nach auch gleich sparen?? Ich geh dann mal Batterie abklemmen
  13. Beim Fenster auf und zu oder Verdeck auf und zu fahren merkt man es auch. Muss ich erst wieder ein paar km fahren, bis es wieder funktioniert oder sollte es gleich klappen? Tut es nämlich nicht, bin einmal im Kreis gefahren und dann die Einfahrt wieder rückwärts hoch und habe keinen unterschied gemerkt. Die steile Einfahrt bin ich gar nicht ohne Schwung hoch gekommen... Hab beim Gas geben auch das Gefühl, dass das verzögert passiert. Also noch verzögerter als beim Smart ohnehin.
  14. Hab den Schlauch mal wieder provisorisch fest gemacht (aufgerissene abgeschnitten und mit Schlauchschellen fest gemacht). Kann ich damit rumfahren bis Neue schläuche kommen und muss ich noch irgendwas machen, jetzt wo der Schlauch ab war (kann dadurch irgendetwas anderes Kaputt gegangen sein)? Oder einfach wieder zusammenbauen und fahren?
  15. Ja 😂. Aber wenn ich mir anschaue wie andere in der Werkstatt ihr Auto nach einem Auffahrunfall wieder hin pfuschen lassen, bin ich mir sicher, dass ich das besser könnte. Aber um den Motor rum fehlt mir noch Routine bzw. weis ich nicht was welcher Schlauch macht etc. Wenn wir schon dabei sind, dass die Motordrehzahl sich verändert, wenn ich die Lüftungsdrehzahl ändere liegt aber nicht an dem Schlauch jetzt oder?
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.