Jump to content

Empfohlene Beiträge

Moin Moin, 

habe heute ein kurioses Problem mit der Klima vom 451 aus '08. Schalte die Klima an. Kompressor läuft an, alles soweit gut und wie gewohnt. Kühlleistung allerdings mau. 

 

Es gibt aber dabei ein konstantes "Expansions"-rauschen (ähnlich Unterfüllung) aus Richtung des Wärmetauscher, links im Fußraum. Es schwillt an, bleibt konstant und ebbt ab, sofern der Kompressor abschaltet. Bis auf die maue Kühlleistung und das "Rauschen" ist alles wie gewohnt, selbst der Lüfter des Kühlers, läuft etwa im gleichen Zeitabstand an. 

 

Hmm, irgendwie schnall ich das nicht, hab aber nicht wirklich Ahnung von dem System, weil immer Problemlos gelaufen. 

 

Habt ihr einen Tipp, bevor ich wieder den Motor ablasse und dem Kompressor mal eine Sichtprüfung spendiere? Ausgelesen habe ich noch nicht. Befüllung vor drei Wochen, Evakuierung ok, Menge ok.

 

Groß Matthias

bearbeitet von Terim

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 57 Minuten schrieb Terim:

Befüllung vor drei Wochen, Evakuierung ok, Menge ok.

Vor 3 Wochen....
in 3 Wochen kann viel passieren.
Ich ich tippe mal darauf, dass du:
a.) einen Steinschlag am Wärmetauscher hast (Klassiker)
b.) R134a Kühlmittel Rohrbruch
c.) sonstige Undichtigkeit

Am besten fährst du noch mal zu dem Betrieb, der dir die Anlage befüllt hat.
Denn ich glaube, dass die eine Undichtigkeit übersehen haben.


Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!

This user's posts may contain traces of irony, sarcasm, uranium, pure malice, expertise and peanuts!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin, 

danke hab ich auch schon gedacht. Die Befüllung wird ja immer teurer, aber was solls, hält der Smart durch, hält der Fahrer durch ;). 

Ist die einfachste Variante. 

 

Wo sitzt denn das Expansionsventil, hab den "kleinen" zwar fast einmal ganz auseinander gehabt über die Zeit, aber kann mich nicht erinnern wo ich das Ding mal gesehen habe. 

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

kein Scherz, Kondensator (Loch) und Expansionsventil (Dichtungen) defekt. Befüllung war richtig 134a. Wie geht sowas dann mit Evakuierung stabil, stand dabei. Drucktest muss wohl doch immer mal sein. 

Egal, happy Auseinanderbauing :). 

 

Gruß

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Terim:

kein Scherz, Kondensator (Loch) und Expansionsventil (Dichtungen) defekt.


Also der Steinschlag ist höhere Gewalt, dafür kannst du nichts.

Aber die defekten Dichtungen kommen entweder vom seltenen Gebrauch der Klima, weil das Öl in dem System die Dichtungen geschmeidig hält.

 

Oder es wurde schon mal Kältemittel aufgefüllt mit ohne/wenig Öl im System. (451er mit 180cc Öl)

 

1FE77F3F-2D1A-4F43-98C5-6DAFD065D639.thumb.jpeg.6a457aa837906d56115501a1bc8b09af.jpeg

2E7F036B-759A-41ED-BA45-91E2EA140A71.thumb.jpeg.75c0b29dffe88def238f89b9284d3f3c.jpeg

 

bearbeitet von SHK

Think SMART - Drive SMART

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nicht dafür, dafür gibt es dieses Forum


Think SMART - Drive SMART

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • @Ahnungslosja genau, dass ist das Problem. Es gibt ja von z.B. von Hazet einen Ausziehersatz der nur das der eben gute 300,- Euro kostet. Hier mal ein link zur Funktionsweise wobei ich denke dass dieses System den Profis hier bekannt sein wird: Hier sieht man ja übrigens auch sehr gut den Unterschied zum smart cdi welcher diese Senkung um den Glühkerzensitz nicht hat, sodass das Öl/Lösemittel direkt wieder abläuft.     Habe (unter Anleitung eines Meisters) mit einem solchen System mal vor Jahren bei einem Opel Zafira die Kerzen gezogen allerdings mit abmontierten Zylinderkopf. Dabei wird allerdings mit einem Schlag zuerst die Kerze zerstört bzw. das Heitzelement gezogen. Aktuell habe ich leider keinen Zugang zu einem solchen System. Ich frage mich daher ob es ein ähnliches und günstigeres System gibt bei welchem die Kerzen nicht zerstört werden müssen. Zunächst werde ich es bei der vorletzten Kerze aber mal mit der "guten" Knipex (mit viel Gripp) versuchen. @Outliner Wenn das nicht hilft, einen großen Lappen über die Kerze legen, den Motor (im Stand) bisschen hochjagen und hoffen das es gut geht und die Kerze rauskommt.   
  • Forenstatistik

    • Themen insgesamt
      146.811
    • Beiträge insgesamt
      1.505.418
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.