Jump to content
Melde dich an, um diesem Inhalt zu folgen  
golfystar

451 Brabus Monoblock VI 17" Hilfe für dieses Projekt

Empfohlene Beiträge

Hallo,

ich habe vor an meinem 451 Mod.2011 17" Brabus Monoblock VI zu montieren.

Am besten ohne jegliche Umbaumaßnahmen.

 

Dazu brauche ich Eure Hilfe

 

VA 7 x 17 ET20

HA 8 x 17 ET-15

 

Hat da jemand von Euch Erfahrungswerte, ob sich das Projekt umsetzen lässt, bzw. was dabei zu beachten ist, damit auch TÜV Abnahme möglich ist??

 

Welche Reifengrösse eignet sich dazu am besten?

Sind Spurplatten erforderlich oder irgendwelche Umbaumaßnahmen?

 

Vielen Dank für die tatkräftige Hilfe im Voraus

 

Allzeit gute und unfallfreie Fahrt

 

 

 

[ Diese Nachricht wurde editiert von golfystar am 04.01.2013 um 21:58 Uhr ]

[ Diese Nachricht wurde editiert von golfystar am 04.01.2013 um 21:59 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

Die vorderen würden funktionieren, die hinteren wegen der negativen Einpresstiefe eher nicht.

Nimm stattdessen die originalen 7,5“ vom 451.

 

lg

kira

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ok,

und wo kann man je 2 Felgen für vorne und hinten günstig bekommen?:-?

 

[ Diese Nachricht wurde editiert von golfystar am 05.01.2013 um 03:19 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hai,

 

also was definitiv geht (Brabus 451 BJ 2008-) mit den Monoblock VI:

 

HA 7,5 x17 ET 30 mit Platten 15mm und 215/35/15

 

VA 7,5x17 ET 30 mit Platten 8mm und 195/40/17

 

Eintragung geht nur über Einzelabnahme (ca. 200 Euro)

 

Kosten ca. je Felge Liste 480 Euro Original), schwer beziehbar.

 

Zusammengefasst also ein recht aufwendiges und teures Projekt.

 

LG

Norman

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oder direkt die 17"Speedys kaufen!:-D

 

 


Der der gesagt hat ich mach nichts mehr an meinem Smart!:-D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

muss natürlich 215/35/17 heißen...

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Der letzte Post

    • Meinst du diese Fehlermeldung in der Ganganzeige?     Diese Meldung bedeutet, dass das Kombiinstrument die Verbindung zum Motorsteuergerät verloren hat. Das passiert häufig, wenn letzteres ein Problem mit der Stromversorgung hat. Du schreibst aber, dass alle Warnleuchten an sind und sonst alles funktioniert, da würde ich eher in Richtung Kombiinstrument suchen, da es so aussieht, als ob die komplette CAN-Bus-Verbindung ausgefallen ist (dann werden die meisten Warnleuchten auch wieder aktiviert). Als erstes wäre es sicherlich gut, mal die Steckverbindung am Kombiinstrument zu prüfen, hier (Klick) ist zu sehen, wie man da dran kommt.   Ist die grüne Blinkerleuchte im Tacho auch dauerhaft an, wenn der Fehler auftritt? 
  • Forenstatistik

    • Themen insgesamt
      148.655
    • Beiträge insgesamt
      1.534.960
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.