Jump to content

c1biker

Mitglied
  • Gesamte Inhalte

    92
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    48455 Gildehaus
  • Homepage
  • Kennzeichen
    NOH-AD 722
  • Interessen
    BMW C1 fahren
  • Beruf
    Elektromstr.

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Okay !! Alles klar Wollte mal faul sein
  2. Ne noch nicht gemessen Das wollte ich mir eigentlich ersparen weil ich gedacht habe das hier es Spezies gibt die das einfach angeben könnten Alleine ist das immer ein bischen umstädlich das zu messen suchen
  3. So was ähnliches hatte ich vor kurzem Der Cdi liess sich den Tag davor ganz normal betreiben aber mir war so da er beim Starten ein wenig lahm war Am anderen Tag morgens bei ca.2° flimmerte die ganze Anzeigenansicht woie ne Lichtorgel aber der Anlasser kam nicht Da ich den Tag vorher ganz normal betreiben konnte hab ich die Batterie über Nacht aufgeladen und da funtzte es am anderen Tag (0°)ohne Probleme Im Nachhinein ist mir aufgefallen das die Innenbeleuchtung über Nacht wohl in Aktion war (Nicht die Türen richtig zu und auch nicht abgeschlossen... dann bleibt die Innenbeleuchtung an) und der Batterie den Saft wohl abgesaugt hatte., Wenn man den Cdi starten will springt als erstes immer die Hochdruckpumpe an (Diesel) und die braucht dann soviel Saft das die Batteriespannung zusammenbricht. Dadurch auch das Diskothekflimmern der Anzeige und das abfallen des Startrelaises. Versuch erst mal die Batterie einmal zu laden.
  4. Kann mir einer sagen welche Sicherung das dann ist und wie stark die ist
  5. Hallo Wenn die eine Ader Dauerplus sein soll müsste die doch vorne im Sicherrungsblock abgesichert sein
  6. Die rote Ader mit der Ringöse hat zusätzlich einen Streifen braun und somit Rot/braun daher auch die Annahme das das Masse ist ######## das Relais in schwarz ist das AHK-Relais für die AHK Steckdose
  7. Hallo Der Smart hat ein AHK und links ist noch daqs Relais dafür installiert Mir ist nicht ganz klar was das für Anschlüsse sind die da offen sind ....siehe Bilder Kann mir einer sagen wofür die beiden Adern sind Die eine Ader hat eine Ringöse wo ich der Meinung bin das das Masse sein könnte Die andere Ader hat einen offenen Steckanschluss Beide Adern kommen direkt aus dem Smart-Kabelbaum auf der linken Seite hinten
  8. So Fehlerauslesung gemacht .............und dabei hat sich dann rausgestellt, das der Bremslichtschalter es anscheinend auslöst. Das erklärt vielleicht auch das keine weiteren Fehler/Ausfälle während der Fahrt da sind. Werd mir mal einen neuen Bremslichtschalter besorgen. Oder gibt es da andere Vorgehensweisen ??
  9. Hallo Hab neuerdings das Problem das einige Fehlermeldungen angezeigt wurden. Es fing an mit dem orangen Warndreieck, das sporadisch auftauchte und wenn man dann mit dem Schlüssel neu startete ,es erst mal wieder weg war. Jetzt kam dann mit dem Warndreieck die ABS Anzeige dazu. Das komische war mir, das es nach Neustart erst mal wieder weg war, aber dann nach ca 3km oder auch früher wieder angezeigt wurde. Das erst mal an Fehlerbeschreibung. Hab auch schon hier nachgeforscht das es die ABS-Ringe auf einer der Radwellen liegen kann, was ich noch nicht kontrolliert habe. Auch die Fehlerauslesung ist noch nicht gemacht worden. Dann hab ich gelesen das das Warndreieck und die ABS-Kontrollleuchte auch dann andere Begleiterscheinungen haben könnten. Nun bin ich mit angezeigten Kontrollanzeigen mehr als 100km an einem Stück gefahren und weiter keine Begleiterscheinungen gehabt Der Tempomat funtzt und auch die Gasannahme und alles Andere. Auch sonst keine Fahrprobleme Für mich wäre es erst mal wichtig zu wissen, was die Anzeigen ansagen. ABS is soweit klar. Vor allen Dingen das Warndreieck in der Instrumententafel Hat das Ganze noch weitere Auswirkungen ?? Kann man damit auf Strecke liegenbleiben ? bis denne joachim
  10. :roll: Kann man mal ein Bild bekommen, wo das "Druckregelventil" sitzt ???
  11. Kennt Keiner den Defekt ??? Nu isses anscheinend ganz vorbei Springt sofort heut morgen an und geht nach ca 200m wieder aus Wartezeiten nützen nun auch nix mehr Er will nicht Werd wohl den Abschlepper bestellen müssen Hat gestern schon mal kurz beim Anlassern gemuckelt aber ist dann doch bis zur Auslesen des Steuergerätes 10km gelaufen.null
  12. Quote: Am 23.05.2018 um 22:01 Uhr hat c1biker geschrieben: Hallo Mein Smart CDI Cabrio zickt seit gestern indem die Kontrollleuchte "Motorsteuerung" angeht und dann der Motor abschaltet. Ca 3 Minuten warten und er geht wieder an, als wäre nix gewesen. Hält aber nur ca 10km. Dann kommt`s wieder. Smart-Steuerung auslesen lassen und da waren einige alte Fehler drin Alles gelöscht und wieder gefahren bis der Fehler wieder auftauchte Gleich wieder auslesen lassen mit dem jetzt eingegrenzten alleinigen Fehler: P1187- Raildrucküberwachung... siehe Bild Steuergerätfehlerprotokoll"> Die Frage ist jetzt Der Sensor oder die Raildruckpumpe oder kanns auch was anderes sein ??? P.s. Mein voriger CDI bahnte sich ein Getriebeschaden an und da mir das zuviel war wurde er abgestellt und soll geschlachtet werden . Vielleicht kann man da einige Teile gebrauchen jetzt
  13. [ Diese Nachricht wurde editiert von c1biker am 23.05.2018 um 22:16 Uhr ]
  14. Wer ist "goykos " ??? Oder hab ich was verpasst !!
  15. ....................., z.B. den daß sich die Oma ein Hühnerauge zugezogen hat. Es scheint ja hier keinen weiter zu interessieren und das man sowas mit so einem blöden Spruch abtut Dann man weiter so, bis die Winkeladvokaten aus den Gräben kommen
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.