Jump to content

Alessandro Sorrentino

Mitglied
  • Gesamte Inhalte

    5
  • Benutzer seit

Letzte Besucher des Profils

203 Profilaufrufe
  1. Habe das teil ausgebaut und mit 12V angesteuert und funktioniert einbeinfrei. PS :Das fahrzeug wurde auch von Mercedes gebrüft.Danke erstmal machen den Beruf seit 25 Jahren so ein dummer fehler hatte ich gemerkt auserdem wurden alle kabel die relevant sind vom Bauteil bis zu den ECU neu gezogen. ich vermut das das ecu mit dem Eingangsignal ein Problem hat. ECU wird geprüft dann sag ich beischeid.
  2. Hi danke erstmal für die antwort, ich habe alle Massekabel überprüft und Anlasser dreht sehr gut . kenne das problem der kurbelwellensensor braucht genug drezahl. Habe eine Kfz Werkstatt , das fahrzeug war auch bei Mercedes und die wissen auch nicht was er hat ich vermute Ecu defekt habe es jetzt ausgebaut und lasse es erstmal prüfen. PS : Generator ist nicht fest
  3. Hi Leute habe ein 453 mit folgendes problem Farzeug springt schlecht an muss manchmal 20 sec anlasse drehen bis das fahrzeug anspringt. Habe bis jezt Nockenwellensensor , Kurbelwellensensor , Nockenwellenversteller , bei Mercedes neues update gemacht und die Kabel vom Nockenwellensensor bis zum steuergerät gwechselt immer noch selbes problem. Kann mir jemand eine Hilfestellung dazu geben würde mich freüen.
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.