Jump to content

egatro

Mitglied
  • Gesamte Inhalte

    13
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Dornhan
  • Kennzeichen
    RW----------
  • Interessen
    Calibra, ZXR, Dnepr
  • Beruf
    Lokführer a.D.

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. es ist wie bei den hinteren Seitenscheiben------------oder bei den Scheinwerfern. Eigentlich verboten------aber wenn es gut gemacht ist wird kein Tüvler was sagen. Schleifen mit 1000er nasspapier, schleifen mit 3000 Nasspapier, polieren mit schleifpolitur, polieren mit Diamantpolitur. So hab ich schon einige Scheinwerfer wieder hinbekommen und auch die Seitenscheiben, natürlich werden sie nicht neu, aber ansehnlicher und wieder klar.
  2. bei alten 123 benz hat man den löseknopf gezogen.......die Hand bzw Feststellbremse getreten, den knopf losgelassen und schon war ohne Ratschen die Handbremse angezogen-------
  3. egatro

    Öl Problem :(

    Ich lehne mich jetzt mal aus dem Fenster. Ich besorge mir so alle 2 Jahre ein 60 ltr. Fass 5w30 der Firma Oest Freudenstadt.Ist um die Ecke, ist günstig, wird geliefert........na ja, nur bei mir. Mit diesem Öl bestücke ich, meinen Rasenmäher, eine Skyteam 125, eine Dnepr 650, Einen Calibra, einen Astra h, einen Smart 600, einen BMW F21,einen Smart 700, einen Astra F und ein Notstromagregat..........alles ohne Freigabe. Nicht böse auffassen, aber ich gebe einen (------) auf irgendwelche Freigaben. Öl ist Öl meine Mötorräder mit nasskupplung bekommen Motorradöl vom Polo. Aber ist nur meine Meinung, und damit hab ich inzwischen bestimmt 500000Km zusammengefahren.........
  4. das möchte ja so sein wie du sagst, aber wenn ich "nachstelle" wie ich beschrieben hab dann kommt in der Trommel ja der nachsteller zum einsatz, soll heissen das der Zug danach höher steht und der Hebel einen kürzeren Weg braucht.......... Jedenfalls ist das bei meinen 450 so....... ok wenn die feder am Zug "lahm" wäre könnte der Druck nach oben auch fehlen--------Fragen über Fragen
  5. ich habe ja so meine liebe Not mit der Kleinwagenfuhre aber, Die Handbremszug lässt sich doch ganz easy einstellen. von ober: Hebel anziehen---- mit einem langen Schraubenzieher durch das loch im Teppich die Zahnstange halten-------Knopf drücken und Hebel nach unten bewegen. Dann hört man wie die Zähne nachstellen. da muss niemand von unten gegenhalten
  6. lang ist es her als ich mal nach Hilfe gefragt habe.......habe sie prompt bekommen, deswegen muss ich mich mal wieder melden. vor ca 6 Wochen ist meiner Tochter ein etwas abgelenkter Verkehrsteilnehmer in den Smart hinten rein gefahren. Tochter OK, Frau hat Schleudertrauma Smart hat Achse krum, Verkleidungen und Auspuff defekt, Aufprallstange an der Achse 4 cm eingedrückt. soweit mal ärgerlich aber kann man nicht ändern. Gutachter schätzt den Smart -----totalschaden----war eigentlich klar. Na dann einen neuen suchen----weil die Tochter ein Auto braucht. Einen Cabrio zum guten Kurs gefunden----gekauft-----2 Tage gebastelt (Schürze lose, Ölwechsel, Bremsservice und Innenreinigung, zum Schluss Verdeckantrieb geschmiert. Der "alte Smart " stand vor dem Haus und sollte verschrottet werden----- 2 Tage später hat mir einer angerufen, er habe ein schlachtsmart, ob ich interesse hab. Angekuckt für gut befunden gekauft. 3 Tage gebastelt. Achse mit Motor raus. Achse entrostet, lackiert und auf die Schlachtachse umgebaut gestern eingebaut, heut morgen alles fertiggemacht PROBEFAHRT L Ä U F T ich bin sehr froh das ich ihn gerichtet hab. nun stehen 2 Knutschkugeln vorm Haus
  7. hab heut mittag mal zeit gefunden und den laptop rangehängt. kein fehler hinterlegt. alle werte im normalen Bereich. zu sicherheit noch mit Gutmann und Bosch au7sgelesen-----nix zu finden. auf gut glück mal den Aktuator neu angelernt. Probefahrt war zumindest nicht schlechter als zuvor. Paar Tage fahren und kucken.............
  8. Ich werd das Morgen Mittag mal selbst probieren-----könnte schon sein das sie "schlampig schaltet" danke für den schnelle Tip Bericht folgt------
  9. Smart meiner Tochter-----------die letzten Tage bleibt das Getriebe öfter in "0" stehen obwohl "Automatik" eingestellt ist. heut Abend wollte sie auf dem Stellplatz korrigieren das war es wieder Anzeige null obwohl im Automatikbetrieb angefahren. Schalten ist da wohl nicht mehr möglich-----Motor aus, Schlüssel raus----Schlüssel rein Motor starten und läuft als wenn nix war. Kein Fehler abgelegt Motorlampe leuchtet nicht Die Haare werden grauer
  10. SOOOOOOOO Männer, ich hab das ganze gelumpe zurückgebau, Lampen raus, Schalter raus, Birnen raus, sicherung und Relais raus Batterie abgeklemmt #Kaffee Birnen in die Lampen----Kabel dran, alles "blank und kontakt überprüft. Relais auf Funktion überprüft (mit Ladegerät) Sicherung ist OK Kabelbaum durchgemessen-----Keinen "Schluss festgestellt--weder links noch rechts. Taster schaltet, Relais zieht an. Messgerät zeigt an Beiden Lampensteckern 12,5 V rechte Lampe ran----leuchtet linke Lampe ran leuchtet immer noch----Sicherung hält alles eingebaut Probefahrt Licht eingestellt An was hat es gelegen------keine Ahnung, ich könnte mit evtl vorstellen das die Bügel der Birnen evtl. am Kontakt den kurzen ausgelöst haben. Was anderes fällt mir da beim besten Willen nicht ein. Jedenfalls tut es jetzt Danke an alle für die Tipps schönen Sonntag Ewald
  11. Kabelbaum und Relais hat bereits gelegne nur die lampen reingeschraubt. Vorgänger hat keinen wert drauf gelegt . Der TÜV hat sie bemängelt er hat sie ausgebaut irgendwann neu besorgt aber nicht mehr eingebaut ich geh jetzt dann mal testen............
  12. Die Nebler sind Originalverpakt dabei gewesen, geh jetzt mal davon aus das da nix ist. weiß allerdings net wielange die bei meinem -vorgänger rumgelegen haben. Hab sie nur reingeschraubt und das kabel rangesteckt. Sicherung ist die 3 das stimmt so Mal die Garage vorheizen und dann geht es los------------
  13. Guten Morgen. muss mich erstmal vorstellen bin 53 komme aus BaWü Habe ein paar motorräder, moppeds und auch ältere Autos Bisher hab ich auch 99% der anfallenden Reparaturen selbst gemach---manches mit Unterstützung eines Freundes. Dann kam vor 3 Wochen meine Tochter mit einem Smart 450 an Bj: 2001 0,6 ltr. 61 Ps Motor komplett überholt (kolben, Lager, Ventile) TÜV neu Nun zum Problem: Nebler sind verbaut und auch angeschlossen, H3 Birnen beide neu Wenn ich nun das Licht einschalte ist alles Ok. Dazu dann die Nebler---------Sicherung weg Erstmal logisch gedacht------Irgendwo bestimmt ein Kabel durchgescheuert-------- Grill raus und gesucht ????? nach ca 30 cm verschwindet der Kabelbaum im nirgendwo müsste irgendwo richtung Bremskraftverstärker sein. Wer kann mir sagen wo dieser verflixte Kabelbaum läuft und wie ich da mit "normalgroßen Hänmden drankomme ?????? Ist ja schon ein knuffiges Fahrzeug-----aber zum reparieren--------ich sag jetzt mal nix mfg Ewald
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.