Jump to content

Musterjunge

Mitglied
  • Gesamte Inhalte

    24
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Bielefeld

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Hallo Liebe Gemeinde. bräuchte mal Eure Unterstützung auf der Suche nach jemanden der einen ausgebauten Motorblock Bohren, Honen und die größeren Kolben gleich mit einsetzen kann. Angebote gibt es im Internet viele, doch möchte ich mich nicht blind auf die Bewertungen verlassen. Vielleicht könntet Ihr mir jemanden empfehlen, bei dem Ihr persönlich gute Erfahrungen gemacht habt. Idealerweise aus NRW, ist jedoch kein Ausschlusskritärium. Danke im Voraus
  2. Ah, ok. Es war eine runde Dichtung bei dem Elring-Dichtungssatz mit dabei, die ich nicht zuordnen konnte, wir wohl die richtige sein))
  3. Macht Sinn. Hast du vielleicht auch eine Artikelnummer oder einen Link? danke
  4. Jetzt habe ich glaube ich einen Denkfehler. Wenn ich erst den seitlichen Deckel festmache (um volle Auflagefläche für die Kopfdichtung zu haben), dann muss die Kette ja bereits 100% auf dem unteren Ritzel sitzen und der Spanner ist auch schon gespannt sein. Oben ist jedoch noch kein NW-Ritzel. Die Kette brauch ja dann nur mal aus der Hand zu rutschen und unten vom Ritzel zu springen. Was dann? Deckel wieder runter? Klingt laienhaft aber ist doch so.
  5. Ja. Da habe ich mir mittlerweile auch eine Meinung zu gebildet))
  6. Da habe ich mich auf die Anleitungsvideos aus dem Netz verlassen. Da wird nicht gezeigt, dass der Kopf runter muss - obwohl es logisch ist. Nun werde ich es richtig machen.))) manche empfehlen die Kopfdichtung zusätzlich mit Flüssigdichtung abzudichten. macht in meinen Augen absolut keinen Sinn. Aber vielleicht werde ich jetzt von dir des besseren belehrt.)) zu dem Turbo: Reicht es nur den Rumpf zu wechseln? Theoretisch könnte ich auch den Turbo von dem alten Motor draufmachen (komplett übernehmen, samt dem Krümmer. Natürlich nach Spielprüfung.
  7. Den Kopf hatte ich nicht runter aber die Ölwanne natürlich schon. Den NW Ritzen habe ich nicht gewechselt, nur den unteren die Kette, Gleitschiene und Spannschiene und den Kettenspanner. Der obere Ritzel sieht nicht abgenutzt aus. Die Kette hat auch kein Spiel drauf. Werde es aber jetzt mitmachen auch die Hydros. Habe von den anderen Autos die Erfahrung, dass auch festgeklebte Stößel nach ein Paar Minuten Motorlauf wieder freilaufen können/nicht müssen. die Kompression liegt bei dem kleinen, nach richtigem Einstellen Des OTs wieder bei 11-12 bar. Wenn ich die zweite Messuhr nehme sogar bei 12-13bar. Das sind Werkswerte. Habe da keine Grund gesehen die Ventile anzuschleifen. Wird ja nicht durch das Anschleifen auf 15-16 bar kommen, ist ja kein Diesel)))) Eine Frage zu der Reinigung der Zylinderkopfes. Was würdest du als Reinigungsmittel empfehlen? Ich habe leider kein Reinigungsbad. Sowas wie Drosselklappenreiniger?
  8. Gut zu wissen. Werde es beim Befüllen beachten. Nun zur deine Diagnose bezüglich des Turbos. Woher soll da Wasser herkommen? Der Turbo dir doch nur vom Öl geschmiert und gekühlt, nicht mit Wasser. das Wasser kann wenn, dann nur als Dampf aus dem Verbrennraum kommen oder?
  9. Was heißt richtig… Kühlwasser eingefüllt, gewartet bis der Smart es geschluckt hat, nachgefüllt, Motor laufen lassen. Heizung an, nachgefüllt. oder gibt es bei dem Smart eine besondere Befüllweise?
  10. Wollte sichergehen, dass alles richtig sitzt, habe gestern alles auseinander gebaut, neu eingestellt. Alles neu abgedichtet. Heute noch die Anbauteile dran und alles angeschlossen. Soweit so gut. Öl eingefüllt, ca. 5-7 Umdrehungen mit der Hand gemacht um das Öl etwas zu verteilen. Gestartet läuft, klackert aber komisch. Wie Ventile aber von der rechten Seite. Lief plötzlich auf 4 Eier warm. Heizung volle Kanne aufgedreht, auf ganz warm - kommt eiskalte Luft raus. Dann kommt plötzlich weißer Dampf aus dem Auspuff. Nicht viel aber deutlich zu sehen. Und etwas Kühlwasser ist auch aus dem Behälter weg. Ist wohl die Kopfdichtung hin. Oder was meint Ihr? Das geklackerte wird die WaPu gewesen sein. Wahrscheinlich war der Thermostat dicht. Dichtung und WaPu bestellt. Sobald die da sind geht es wieder ans Auseinanderbauen. Ärgerlich. Hatte einen neuen Thermostat liegen gehabt aber nicht eingebaut, da der eingebaute erst 4 Jahre alt ist. Auch die Pumpe hätte ich wechseln können solange der Motor draußen war. Danke im Voraus für Eure Ideen.
  11. Ist definitiv nur ein Zahn. Wird eine fummelige Arbeit. Auf der anderen Seite besser als Motor auszubauen))
  12. Die Fotos sind vom alten Motor. Bei dem neuen passt das Ganze nicht)) der neue Motor ist ja bereits eingebaut. Versuche jetzt im eingebauten Zustand einzustellen)) schauen wir mal))
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.