Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Wayne80

SMART-Club Leipzig??

Empfohlene Beiträge

nein so direkt nicht... aber wie schon mehrfach gesagt / geschrieben gibt es stammtisch leipzig / magdeburg und http://www.smartmelodie.de/

 

grüße

 

 

-----------------

PULSE cdi, Bj 08, Panoramadach, Alus, Klima, ZV, el. FH, CD Radio, KRISTALLWEIß

 

ehem. 450 CDI, steam-green

 

www.madmax16v.de.vu

 

XS CarNight ..:: L E I P Z I G::..

www.smart-forum.de/modules.php?op=modload&name=Forum&file=viewtopic&topic=105807&forum=27

 


PULSE cdi, Bj 08, Panoramadach, Alus, Klima, ZV, el. FH, CD Radio, KRISTALLWEIß

 

ehem. 450 CDI, steam-green

 

http://www.madmax16v.de.vu (aus zeitgründen unaktuell)

 

XS CarNight ..:: D R E S D E N ::..

http://www.xs-edition.de

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

jo, die sind cool drauf. melde dich zur chemnitz-tour mit an.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Guten Tag  liebe Smart Gemeinde ich habe von ein Arbeitskollegen vor ein paar Tagen ein billigen Smart abgekauft der aber leider noch nicht läuft    wenn ich ihn starten möchte springt er kurz an läuft Ca. 3 Sekunden und geht den leider wieder aus.  ich hatte schon im Internet bisschen geschaut aber leider nicht wirklich was gefunden was zu mein Problem passen könnte    wenn ich ihn starten möchte dreht erstmal nur der Anlasser und springt garnicht an wenn ich den die Zündung wieder aus mache und denn nochmal versuche geht die kleine Kugel an und läuft Ca. 3 sek und geht wieder aus und er richt aber beim starten nach Sprit    was ich schon gewechselt habe ist -Luftfilter  -OT Sensor  -Saugrohr Sensor  -Kraftstoffdruckregler  wenn jemand eine Ahnung hat was ich noch wechseln könnte oder mir bei mein Problem helfen könnte würde ich mich sehr freuen    Mit freundlichen Grüßen Dion
  • Forenstatistik

    • Themen insgesamt
      145.890
    • Beiträge insgesamt
      1.490.994
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.