Jump to content

sidewinder

Mitglied
  • Gesamte Inhalte

    26
  • Benutzer seit

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Hab ich das falsch in Erinnerung, oder soll man die nicht mit 10Nm anziehen? Dann würde das Lösen mit 10Nm ja an ein Wunder Grenzen...
  2. Soweit ich das nachvollziehen konnte, war er die ersten ~20000km bei einem Pflegeservice, danach in privater Hand bis er bei mir landete. Wenn das manuelle nachjustieren nichts bringt, fahr ich ihn beim Smart-Spezialisten vorbei.
  3. Vielen Dank, dann werde ich mir wohl einen Satz Torx-Nüsse besorgen und mir eine Hebebühne suchen. Ich war heute beim Schrauber nebenan, der wollte mir zwar nichts mechanisch nachstellen, hat aber versucht, die Kupplung neu anzulernen. Das brach aber wohl immer mittendrin mit einer Fehlermeldung ab. Er hat wohl noch irgendwas an den maximalen rein-raus-wasauchimmer-Einstellungen vom Aktuator justiert. Beim langsamen Anfahren ist's gefühlt auch schon etwas besser geworden. Ich werde das aber jetzt selbst nochmal probieren und den Aktuator eventuell säubern und nachfetten.
  4. Hallo zusammen, mein 61PS 451er von 2013 (60.000km) macht beim Anfahren gerne einen kleinen "Hüpfer" nach vorne. Als würde man bei einem Schaltgetriebe die Kupplung etwas zu schnell kommen lassen. Das macht er schon seit ich ihn habe, etwas über ein Jahr, ca. 5000km, bisher ohne spürbare Verschlimmerung. Ich hatte bisher angenommen, das sei normal. Das Getriebe gilt ja bekanntlich als "Gewöhnungsbedürftig"...also hab ich mich dran gewöhnt. Bis ich letztens einen anderen 451 gefahren bin, der viel sanfter anfuhr. Jetzt hab ich hier etwas nachgelesen und festgestellt, dass das ja scheinbar ein Symptom einer verschlissenen Kupplung ist. Nur hab ich keine anderen Symptome. Gänge gehen immer rein, keine 3 Balken, Rückwärtsgang geht immer rein und die Werkstatt meinte beim letzten Service, die Kupplung hat noch ca. 50%. Wobei die das natürlich nur elektronisch ausgelesen haben. Nun zur Frage: soll ich die Kupplung vorsichtshalber erneuern? Oder gibt's da andere Fehlerquellen? Ehrlich gesagt würde ich am liebsten einfach weiterfahren, bis es anfängt schlimmer zu werden, aber ich will natürlich auch nichts kaputt machen. Vielleicht habt ihr ja einen Rat.
  5. Doch doch, das ist das Highline. Ich hab's gerade getestet, der Code war tatsächlich noch auf der Werkseinstellung. Glück gehabt 🙂
  6. Wirklich? Ich könnte schwören, ich hätte was von Wegfahrsperre und Schlüssel neu anlernen gelesen. Vielleicht war das aber der 450 oder 453, ich finde den thread dazu nicht mehr. Ich hab das Highline Radio drin. Ich weiß, das Teil ist Müll, aber für die Bluetooth-Verbindung zum Handy reicht's... Der Code ist ja werksseitig 0000, aber ob der nach zwei Vorbesitzern bei mir noch so eingestellt ist, weiß ich nicht.
  7. Ja, ich mach mir nur Sorgen um versehentliche Kurzschlüsse beim Herausfummeln der alten Batterie, ist ja doch alles recht eng, aber ich kann die Pole/Klemmen natürlich auch einfach in Plastik einwickeln und isolieren. Allerdings habe ich als Zweitbatterie nur die 12V LiFePo4 aus meinem Motorrad, jetzt bin ich mir nicht sicher, ob es in Ordnung geht, eine solche Batterie mit der Bleisäurebatterie aus dem Smart parallel zu schalten. Da kenn ich mich nicht aus..
  8. Hallo zusammen, da das Wetter gut war, bin ich in letzter Zeit fast ausschließlich Motorrad gefahren, weswegen mein Würfelchen (451 MHD 61PS) nun etwa zwei Wochen unangetastet herumstand. Daraufhin wollte er heute morgen nicht mehr anspringen, der freundliche ADAC-Mann hat dann Starthilfe gegeben und meinte, meine Batterie lädt nur noch mit 20A, ich solle die schnellstmöglich ersetzen. Ich habe mir nun eine Varta D52 AGM-Batterie bestellt und würde die am liebsten selbst einbauen, allerdings hab ich in irgendeinem Beitrag (ich meine sogar hier im Forum) gelesen, dass dabei auch der Schlüsselcode flöten gehen kann, was ja dann mit der Wegfahrsperre etwas blöd wäre. Außerdem ist mir aufgefallen, dass ich den Code fürs Radio gar nicht habe... Wie also die Batterie einbauen? Ich hatte schon überlegt, mit einer anderen Batterie während des Wechsels zu überbrücken, das scheint mir aber etwas riskant... auf ein Feuer im Fußraum hab ich nicht wirklich Lust. Gibt es da irgendwelche Tipps und Tricks, oder soll ich damit in die Werkstatt?
  9. Das hab ich jetzt gemacht. Motor hebt sich dabei leicht, aber nicht unbedingt extrem an... Wobei ich natürlich auch mangels Vergleich schwer sagen kann, was extrem für den Smart ist. Allerdings ist mir beim vor- und zurückschieben ein klackendes Geräusch aufgefallen, was nicht normal klang. Definitiv das Geräusch von Metall auf Metall. Ich werde mir das Motorlager nochmal genauer ansehen.
  10. Jein. Die MHDs hatten meines Wissens nach Probleme mit dem Keilrippenriemen, wo eine unzureichend gedämpfte Riemenscheibe den Riemen überlasten, bzw. die Befestigung des Startergenerators beschädigen würde. Das Problem wurde durch mehrere Servicemaßnahmen von Smart behoben, die bei meinem auch alle durchgeführt wurden. Soweit ich weiß gelten die reparierten MHDs seitdem als eher unauffällig, aber da lass ich mich auch gerne korrigieren. Der Keilrippenriemen und die Befestigung des Startergenerators sehen bei meinem zumindest gut aus, nichts sicht- oder fühlbar beschädigt.
  11. Ich meine, dass der Anlasser beim MHD nicht ein- oder ausdrückt, da es ja ein Startergenerator und kein normaler Anlasser ist. Aber das Geräusch tritt tatsächlich immer genau dann auf, wenn der Motor anspringt und der Anlasser mit dem Anlassen aufhört.
  12. Das dachte ich auch, ich hatte ursprünglich den Kettenspanner im Verdacht. Der Mechaniker meinte, dass es in dem Fall in Zukunft immer lauter und häufiger auftreten wird und dass ich dann wiederkommen soll.
  13. Ja, genau so klingt es. Ich hab das Geräusch sogar mal am Computer in Adobe Audition geladen und mir das Spektogramm angeguckt, im Vergleich zu einer springenden Feder liegen die einzelnen Schläge genau gleichmäßig auseinander, ungefähr bei Motordrehzahl. Es gibt außerdem kein an- oder abklingen, das Geräusch hört genauso abrupt auf wie es anfängt. Ich versuche es genauer zu lokalisieren, leider bin ich meistens alleine unterwegs und kann nicht wirklich nachschauen, weil ich ja den Schlüssel umdrehen muss. Die paar Male wo ich jemanden dabei hatte, hat der Wagen dann natürlich nicht geklappert 🙄
  14. Das werde ich versuchen. Würde man Geräusche von der Kupplung nicht beim Kuppeln erwarten, also beim Anfahren z.B? Das Geräusch tritt momentan nur beim Start auf. Manchmal höre ich ein ähnliches (aber viel leiseres) Geräusch bei höheren Drehzahlen, aber nur auf den ersten paar hundert Metern wo der Motor noch wirklich kalt ist.
  15. Gute Idee, das werde ich versuchen. In der Zwischenzeit hab ich das Geräusch im Video nochmal isoliert: https://streamable.com/ylzhzy
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.