Jump to content

Spartaner 3l?

Mitglied
  • Gesamte Inhalte

    59
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Wü - Waldbüttelbrunn
  • Beruf
    Schlosser

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Ok, also wenn der Aktuator Kontaktschwierigkeiten hat, wirft er unter anderem ein Prpblem mit dem ABS aus. Keine 3 Striche wie üblich. Hab ich nicht gedacht... Aber jetzt, nach Kontaktreinigung und Kontaktspray funktioniert er wieder als wäre nie was gewesen...
  2. Das Öl kommt von Überall, das ist ja das komische. Muss irgendwie von einem Luftstrom Zerteilt werden. Mein Smart muß mit Christine verwandt sein... Also, gestern hab ich aufgegeben, alles durchgemessen keinen Fehler gefunden. Das einzige was ich gemacht hab war mit Bremsenreiniger die Kabel und den Aktuator sauber und in den Stecker halt Kontaktspray, was bei mir eigentlich Standard ist. Heute früh, als wäre nie was kaputt gewesen... Hab dennoch meinen anderen Aktuator den ich aus meinem Schrotti ausgebaut habe einem Kumpel mitgegeben. Die überprüfen die Dinger öfter aus der Fertigung von Sachs... Mir fiel auf, das bei meinem Cabrio keine Gummitülle auf dem Stecker war, bei dem Luxussmart ist eine drauf... vielleicht hat da ja schon mal jemand rumrepariert...
  3. Hi, also ich hab ein Motorrad auf Diesel umgebaut. Das Abgasgutachten schlug mit 4500€ zu buche, Und ich hatte ein Motorrad das vor BJ. 2000 zugelassen wurde. Alles danach wird so richtig heftig, fast unmöglich. Ein Diesel hat ja nicht das CO2 Problem sondern das mit dem NOX. Die Trübung würde man leicht in den Griff bekommen. Aber dem Motor den Sauerstoff wegnehmen um die NOX Werte einhalten zu können ist eigentlich unmöglich. Auch VW, Fiat, Mercedes usw. mussten da eine kleine Software Lösung finden, um nicht zu sagen die haben einfach besch....
  4. Ps. Funman, ich hab 3 Smarts zerlegt^^ Und Ahnungslos... ich wohne in Unterfranken, da ist nix eben, nur Hügel... der war immer im R abgestellt. Ich habe mich wohl so an das automatische Treten gewöhnt, das es mir gar nicht mehr auffiel.
  5. Auf jeden Fall danke ich euch, es war echt das mit dem Bremse treten das der Aktuator geht. Bislang habe ich den Stecker gereinigt (war sichtilich sehr sauber) und hab Kontaktspray drauf. Ich mach noch die Einstellung (Affengriff) nachdem ich nach der Pfanne und dem richtigen Sitz (muss ja anliegen) vom Aktuator geguckt hab. Joa... und dann... wo kommt das Öl her???
  6. Und, ging ja fast unter, weshalb meldet mir die Beleuchtung vorne ABS? Hatte ich vorher auch nicht...
  7. Danke für eure Anregungen^^ Bremse treten, hm, hab ich noch nie... der ist mir aber auch schon öfter losgerollt... das muss ich mal probieren. Aber mit dem eigentlichen Schaden hat das fürchte ich nichts zu tun. Aber so könnte ich ihn wieder schieben. Im übrigen bin ich noch bis nach hause gekommen. Aber dann war Schluss und die Baustelle musste warten. Fehlerspeicher... naja, ich hab kein Stardings... Das von dem kann irgendwie auch keiner lesen den ich so kenne. Bin ja selbstständiger Schlosser, aber das ist ja der 2. Smart der nicht mehr möchte. Mein anderer hat beschlossen das er nicht mehr schaltet. Vermutlich die Kupplung. Bau ich grad aus nem defekten Smart aus. Da kann ich auch gleich mal schauen ob vielleicht der Aktuator gestorben ist. Der ist bei dem anderen ja auch noch dran. Und hab nen Kumpel bei ZF der öfters Aktuatoren prüft. Zum Glück hab ich ja den Stecker ermordet zum Aktuator... Und da unten war seeeeehr viel Öl. Hoffe das kommt von der Dichtung zwischen Ladeluftkühler und Turbo. Nicht vom Turbo, dem Ladeluftkühler oder dem Getriebe oder Wellendichtung bei der Kurbelwelle hinter der Kupplung.
  8. Hallo, also folgender Hergang... Ich fuhr im Berufsverkehr von Würzburg, naja... fahren... kann man da nicht sagen. Dann wurden die Schaltungen immer ruppiger und ein gelbes Signal unten links ging an, glaube ABS. Dann schaltete er nicht mehr und ging aus, lies sich auch nicht mehr starten. Danach Rausgeschoben (rechte Spur hat keiner auch nur dran gedacht zu halten) und Abgeschlossen, aufgeschlossen, nix... Ausgemacht für 5 Minuten, nix. Batterie abgeklemmt, wieder angeklemmt. Motor startete wieder, beim Losfahren war das wie mit nem Vorschlaghammer in den Rücken... Ging nacht dem Hüper wieder aus. Wieder angefahren, diesmal seeeeeehr vorsichtig und eingeschert, was zu dem Zeitpunkt keiner wollte... Danach zum Baumarkt, bergauf und ziemlich Lahm wegen dem Verkehr, Lampe ging gleich beim einscheren wieder an... Eingekauft wieder zurück zum Smarti und losgefahren, Lampe ging wieder an und dieses Bösartige einkuppeln war immer noch da. Gefahren, und gemerkt, da kommt ziemlich wenig Leistung, Notlauf halt. Bis heim geschafft dann geparkt, Rückwärtsgang eingelegt damit er stehenbleibt. Und jetzt schaltet er nicht mehr, immer im R, keine 3 Striche, Motor startet natürlich nicht. Kennt das einer von euch? Ist ein Smart CDI Cabrio von 2002
  9. Aha... hat mich gewundert das mir immer eine vom 451 angeboten wurde. Die vom 450er ist schon ein ganz schöner Brocken. Und das man den zerlegen könnte, ist mir auch nicht aufgefallen. Danke für die Info
  10. Joa... dachte ich mir. Der hat ja auch ein merkwürdiges Protokoll und nur die Comfortebene ist ja fast schon sinnlos...
  11. Hallo, ich habe hier nichts dazu gefunden. Deshalb meine Frage: sind die Kupplungsscheibe und die Druckplatte mit Aisrücklager beim 450er und dem 451er CDI gleich? Die Motorleistung ist ja nur um etwa 3 KW unterschiedlich.Man findet als Satz ja nur die vom 451 recht günstig. Meine Kupplung vom Coupe ist sehr wahrscheinlich defekt, der mag nicht mehr schalten. Aktuator (en) schon probeweise getauscht, Brachte nix. Gruß Spartaner
  12. Echt, geil, endlich mal eine Aussage🙂 Ich wollte kein Geld mehr ausgeben, da ich nicht wusste ob das überhaupt was bringt, wegen der Möglichkeit. Hab dann alles mit dem Oszi durchgemessen... Höllenarbeit, man kommt ja an alles sooooooo leicht ran beim 450er...🤮 Wie heißt der genau, und was hast du für einen Smart? Ich hab nen 450er CDI als Coupe und einen als Cabrio.
  13. Hi, hab grad das Gleiche Problem. Also... der Benziner und der Diesel Auspuff ist nicht gleich. Beim Diesel gibt es auch unterschiede. Es gibt einen mit und einen ohne DPF, wie auch immer der da funktioniert??? Der hat da keine Einspritzdüse oder so??? Naja, hauptsache grüne Plakette. Man Erkennt beim Diesel die Unterschiede Quasi an dem Schwingungsdämpfer, der ist anderst Gebohrt und die Schrauchbe ist mit DPF auch länger. Beide, die M8 und auch der Gewindestift M6 beim Schwingungsdämpfungsblock. Der vom Benzinder ist irgendwie ganz anderst. Den hab ich ja auch, aus einem Schlachtcabrio. Der ist irgendwie anderst...
  14. Hi, naja, ich hab mir nicht alles hier durchgelesen. Aber ich habe einen Schlachtsmart. Bei dem ist der Motor bei 76tkm hops gegangen wegen des Rückschlagventils. Also viel spaß mit deinem neuen, nicht zu viel Öl reinkippen und auf das Ventil achten. Wichtig!😉
  15. Hm... ich, also bei meinem 450er hatte immer nur komplett verrostete Ringe. Fehlermeldung gab es da keine, aber ein merkwürdiges Fahrverhalten von Motorseite. Der hat in Kurven runtergeregelt. Das ist in Franken mies. Nach ner Kurve kommt ne Steigung, und der Motor ist komplett im Keller. Auslesen ist ja bei meinem fast nicht möglich. Der hat zwar eine Buchse, aber für die bräuchte man Star. Und dafür bekomme ich ja 2 Smartis....
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.